<!DOCTYPE html><html lang="it">
<head>
<title>Formule di Eulero - Rai Cultura</title>
<meta content="Curiosando tra i numeri complessi" name="description">
<meta content="" property="fb:pages"><meta property="og:title" content="Formule di Eulero - Rai Cultura"/><meta content="Curiosando tra i numeri complessi" property="og:description">
<meta content="https://www.rai.it/dl/img/2020/10/07/1602080761988_matematica3.jpg" property="og:image">
<meta content="article" property="og:type">
<meta content="https://www.raicultura.it/articoli/2020/10/Formule-di-Eulero-02087508-95d0-4755-858f-c314e40ee3f1.html" property="og:url"><meta property="twitter:title" content="Formule di Eulero - Rai Cultura"/><meta content="summary_large_image" name="twitter:card">
<meta content="https://www.rai.it/dl/img/2020/10/07/1602080761988_matematica3.jpg" property="twitter:image">
<meta content="Curiosando tra i numeri complessi" property="twitter:description">
<meta property="dominio" content="raicultura">
<meta property="ambiente" value="raicultura">
<meta property="sezione" content="rai cultura">
<meta property="sottosezione" content="">
<meta property="contenuto" content="articoli">
<meta property="pageType" content="articoli">
<meta property="uniquename" content="ContentItem-02087508-95d0-4755-858f-c314e40ee3f1">
<meta property="shareDomain" content="raicultura">
<link rel="canonical" href="https://www.raicultura.it/articoli/2020/10/Formule-di-Eulero-02087508-95d0-4755-858f-c314e40ee3f1.html">
<link rel="amphtml" href="https://www.raicultura.it/amp/articoli/2020/10/Formule-di-Eulero-02087508-95d0-4755-858f-c314e40ee3f1.html">



<!--- - - - - - - HEAD - - - - - - - - - - - -->
<meta content="IE=Edge" http-equiv="X-UA-Compatible"><meta content="text/html; charset=UTF-8" http-equiv="Content-Type"><meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">











    
    <!-- JS HEAD -->
    <link rel="stylesheet" type="text/css" href="/dl/components/css/xlarge.css?20160831165013"/>
    <link rel="stylesheet" type="text/css" href="/dl/components/css/normalize.css?20160831165013"/>
    <link rel='stylesheet' type='text/css' href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,600,700,800'/>
    <link rel="stylesheet" type='text/css' href="https://fonts.googleapis.com/css?family=Montserrat:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i"/>

    <link rel="stylesheet" type="text/css" href="/dl/components/css/billy/foundation.min.css"/>
    <link rel="stylesheet" type="text/css" href="/dl/components/css/billy/rai-billy-core-v.0.1.css?20200330100335"/>

    <script type="text/javascript" src="/dl/components/js/billy/rai-billy-core-v.0.1.js?20190515120424"></script>
    <script type="text/javascript" src="/dl/components/js/analytics/rai.track.v2.js?20201002095759"></script>
    <!-- Cookie Banner -->

<script type="text/javascript" src="/dl/components/js/cookiebanner/cookieBanner.js?20201001092617"></script>

<link href="/dl/components/css/raicultura/raicultura.css?20190530120402" type="text/css" rel="stylesheet"><link href="/dl/components/img/raicultura/favicon.png?20181213125726" title="Favicon" rel="shortcut icon">


</head>
<body class="raicultura sezione-rai-cultura page page--article">



<!--- - - - - - - HEADER - - - - - - - - - - - -->
<header id="main-header">

	




	<!-- Google Tag Manager head -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-MCMQWSP');</script>
	
	<!-- End Google Tag Manager head -->
	

<div class="mask-overlay"></div>
<div data-components="menu:corporate" class="corporate-menu">
<div class="corporate-menu__container">
<div style="display: none;" class="title-bar row small hide-for-medium" data-responsive-toggle="corporate-menu__holder">
<div class="top-bar-left">
<a href="https://www.rai.it">
<svg xmlns="//www.w3.org/2000/svg" viewBox="0 0 200 200" class="logoRai">
<g display="inline">
<path d="m199.960999,0.02613h-199.961259v199.97387h199.961259v-199.97387l0,0zm-159.700298,97.626572h2.007999c6.765999,0 14.394001,-1.250999 14.394001,-9.946999c0,-8.671005 -7.628002,-9.948006 -14.394001,-9.948006h-2.007999v19.895004l0,0zm45.645,44.068291h-25.841l-19.595001,-30.716995h-0.209v30.716995h-20.756001v-79.869293h31.017002c15.789097,0 27.757,7.535004 27.757,24.575996c0,11.030006 -6.153999,20.561302 -17.483002,22.568306l25.110001,32.724991l0,0zm20.691299,-27.104996c0,6.871002 4.551003,12.177002 12.399002,12.177002c7.835999,0 12.386002,-5.306 12.386002,-12.177002c0,-6.675995 -4.550003,-12.281998 -12.386002,-12.281998c-7.848,0 -12.399002,5.606003 -12.399002,12.281998m43.416,27.104996h-19.257004v-6.022995h-0.233994c-3.377007,5.397003 -10.039001,7.822006 -16.415001,7.822006c-16.102203,0 -27.431305,-13.455002 -27.431305,-29.022003c0,-15.567299 11.147003,-28.918304 27.236305,-28.918304c6.231995,0 12.815994,2.334 16.843994,7.106003v-5.292999h19.257004v54.328293l0,0zm32.399002,-75.202293c0,5.945 -4.889008,10.808998 -10.807999,10.808998c-5.919006,0 -10.807999,-4.863998 -10.807999,-10.808998c0,-5.918999 4.888992,-10.782001 10.807999,-10.782001c5.918991,0 10.807999,4.863003 10.807999,10.782001m-1.173004,75.202293h-19.257004v-54.328293h19.257004v54.328293l0,0zm-181.238998,23.27301v-88.318306v-18.617996v-25.202h-0.987l0.987,132.138302z" fill="#fff" id="path2901"/>
</g>
</svg></a>
</div>
<div class="top-bar-right">
<button class="menu-icon" type="button" data-toggle=""></button>
</div>
</div>
<div style="display: block;" class="corporate-menu__holder" id="corporate-menu__holder">
<a aria-label="Vedi Rai Homepage" href="https://www.rai.it">
<svg xmlns="//www.w3.org/2000/svg" viewBox="0 0 200 200" class="corporate-menu__logo">
<g display="inline">
<path d="m199.960999,0.02613h-199.961259v199.97387h199.961259v-199.97387l0,0zm-159.700298,97.626572h2.007999c6.765999,0 14.394001,-1.250999 14.394001,-9.946999c0,-8.671005 -7.628002,-9.948006 -14.394001,-9.948006h-2.007999v19.895004l0,0zm45.645,44.068291h-25.841l-19.595001,-30.716995h-0.209v30.716995h-20.756001v-79.869293h31.017002c15.789097,0 27.757,7.535004 27.757,24.575996c0,11.030006 -6.153999,20.561302 -17.483002,22.568306l25.110001,32.724991l0,0zm20.691299,-27.104996c0,6.871002 4.551003,12.177002 12.399002,12.177002c7.835999,0 12.386002,-5.306 12.386002,-12.177002c0,-6.675995 -4.550003,-12.281998 -12.386002,-12.281998c-7.848,0 -12.399002,5.606003 -12.399002,12.281998m43.416,27.104996h-19.257004v-6.022995h-0.233994c-3.377007,5.397003 -10.039001,7.822006 -16.415001,7.822006c-16.102203,0 -27.431305,-13.455002 -27.431305,-29.022003c0,-15.567299 11.147003,-28.918304 27.236305,-28.918304c6.231995,0 12.815994,2.334 16.843994,7.106003v-5.292999h19.257004v54.328293l0,0zm32.399002,-75.202293c0,5.945 -4.889008,10.808998 -10.807999,10.808998c-5.919006,0 -10.807999,-4.863998 -10.807999,-10.808998c0,-5.918999 4.888992,-10.782001 10.807999,-10.782001c5.918991,0 10.807999,4.863003 10.807999,10.782001m-1.173004,75.202293h-19.257004v-54.328293h19.257004v54.328293l0,0zm-181.238998,23.27301v-88.318306v-18.617996v-25.202h-0.987l0.987,132.138302z" fill="#fff" id="path2901"/>
</g>
</svg></a>
<div class="cell">
<ul role="menubar" class="corporate-menu__list dropdown menu vertical medium-horizontal" data-dropdown-menu="dropdown-menu">
<li role="menuitem" class="corporate-menu__list__item">
<a tabindex="0" href="https://www.raiplay.it/" target="_top" title="RAIPLAY" class="corporate-menu__list__item__link">RAIPLAY</a>
</li>
<li role="menuitem" class="corporate-menu__list__item">
<a href="https://www.raiplay.it/dirette" target="_top" title="TV" class="corporate-menu__list__item__link">TV</a>
</li>
<li role="menuitem" class="corporate-menu__list__item">
<a href="https://www.raiplayradio.it/" target="_top" title="RADIO" class="corporate-menu__list__item__link">RADIO</a>
</li>
<li role="menuitem" class="corporate-menu__list__item">
<a tabindex="0" href="https://www.rainews.it" target="_top" title="NEWS" class="corporate-menu__list__item__link">NEWS</a>
</li>
<li role="menuitem" class="corporate-menu__list__item">
<a href="https://www.raisport.rai.it" target="_top" title="SPORT" class="corporate-menu__list__item__link">SPORT</a>
</li>
<li role="menuitem" class="corporate-menu__list__item">
<a href="https://www.raiplay.it/bambini/" target="_top" title="BAMBINI" class="corporate-menu__list__item__link">BAMBINI</a>
</li>
<li role="menuitem" class="corporate-menu__list__item">
<a href="https://www.raicultura.it/" target="_top" title="RAICULTURA" class="corporate-menu__list__item__link">RAICULTURA</a>
</li>
<li role="menuitem" class="corporate-menu__list__item">
<a href="https://www.raiplay.it/learning/" target="_top" title="RAIPLAYLEARNING" class="corporate-menu__list__item__link">RAIPLAYLEARNING</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div data-components="menu:main search:topbar" class="main-menu">
<div class="main-menu__container">
<div class="main-menu__holder top-bar grid-x" id="main-menu__holder">
<div class="cell auto main-menu__side-left">
<button aria-label="Premi per aprire il menu" class="main-menu__menu-icon" id="mainMenuBtn"></button><a aria-label="Torna alla Home Page di Rai Cultura" class="main-menu__title" href="/">Homepage</a>
</div>
<div class="cell shrink">
<span class="main-menu__section show-for-large"></span>
</div>
<div class="cell auto main-menu__side-right">
<ul class="dropdown menu main-menu__side-right__menu">
<li class="main-menu__search search__field" id="cerca-barra">
<div class="search__field__container">
<form action="/ricerca.html" method="GET" data-search-form="true" class="search__field__form">
<a data-search-icon="true" aria-label="Cerca su Rai Cultura..." href="javascript:void(0)" class="search__field__form__enable">
<div class="search__field__form__enable__icon-wrapper">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="24" width="24" class="search__field__form__enable__icon">
<path d="M14.32 12.906l5.387 5.387a1 1 0 0 1-1.414 1.414l-5.387-5.387a8 8 0 1 1 1.414-1.414zM8 14A6 6 0 1 0 8 2a6 6 0 0 0 0 12z"/>
</svg>
</div>
</a><input placeholder="Cerca in Rai Cultura..." id="searchField" name="q" type="text" data-search-input="true" class="search__field__form__input"><a aria-label="Cancella" style="display: none;" href="#" class="search__field__form__cancel"></a><input type="submit" value="invia" class="search__field__form__submit">
<div aria-label="" class="search__field__form__noresults">Nessun risultato per <strong class="search__field__form__noresults_texy"></strong>
</div>
</form>
</div>
<div class="search__field__mask"></div>
</li>
<li class="main-menu__corporate-menu" id="barraRaiBtn">
<button class="main-menu__corporate-menu__icon" id="barraRaiMenuIcon"></button>
<div class="main-menu__corporate-menu__close" id="barraRaiCloseIcon">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" style="enable-background:new 0 0 40 40;" viewBox="0 0 40 40" y="0px" x="0px" id="Livello_1" version="1.1">
                                      <path d="M21.7,20l9.8-9.8C32,9.7,32,9,31.5,8.5C31,8,30.3,8,29.8,8.5L20,18.3l-9.8-9.8C9.7,8,9,8,8.5,8.5                                           C8,9,8,9.7,8.5,10.2l9.8,9.8l-9.8,9.8C8,30.3,8,31,8.5,31.5c0.2,0.2,0.6,0.4,0.9,0.4c0.3,0,0.6-0.1,0.9-0.4l9.8-9.8l9.8,9.8                                           c0.2,0.2,0.6,0.4,0.9,0.4s0.6-0.1,0.9-0.4c0.5-0.5,0.5-1.3,0-1.7L21.7,20z" class="st0"/>
                                      </svg>
</div>
<div class="main-menu__corporate-menu__open">
<img alt="Logo RAI" src="/dl/components/img/logoMenu.png" class="main-menu__corporate-menu__open__icon"></div>
</li>
</ul>
</div>
</div>
</div>
</div>

<nav data-components="menu:site" class="site-menu">
<div class="site-menu__first-level">
<div class="site-menu__container">
<a aria-label="Vai all&#39;homepage" class="site-menu__site-logo" href="/"></a>
<ul class="site-menu__list">
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" data-type="anchor" href="#">Area Tematiche &gt;</a>
<div class="site-menu__second-level">
<div class="site-menu__container">
<ul class="site-menu__list">
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/arte" data-section="arte">Arte</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/letteratura" data-section="letteratura">Letteratura</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/storia" data-section="storia">Storia</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/musica" data-section="musica">Musica</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/cinema/" data-section="cinema">Cinema</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/teatro-e-danza" data-section="teatro-e-danza">Teatro e Danza</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/filosofia" data-section="filosofia">Filosofia</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/scienza" data-section="scienza">Scienza</a>
</li>
</ul>
</div>
</div>
</li>
<li class="site-menu__list__divider"></li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/archivio/accaddeoggi">Accadde oggi</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/archivio/webdoc">Web Doc</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/archivio/eventi">Agenda culturale</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/archivio/speciali">Speciali</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/archivio/gallery">Gallery</a>
</li>
</ul>
<ul class="site-menu__list site-menu__list--bottom">
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="https://www.rai.it/account/FAQ-PIATTAFORME-RAI-4ccd0626-7e8d-4966-8ba4-acce077f68f1.html">Domande frequenti</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="mailto:supportoraicultura@rai.it">Scrivici</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="https://www.rai.it/privacy/PrivacyPolicyRegistration.html">Privacy Policy</a>
</li>
</ul>
</div>
</div>
<div data-uniquename="arte" class="site-menu__section site-menu__section--arte">
<div class="site-menu__container">
<div class="site-menu__section__title">Arte</div>
<ul class="site-menu__list">
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/arte/tematica/ritratti">Ritratti</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/arte/tematica/classici">Classici</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/arte/tematica/caleidoscopio">Caleidoscopio</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/arte/tematica/nuove-tecnologie">Nuove tecnologie</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/arte/tematica/luoghi">Luoghi</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/arte/tematica/mostre-storiche">Mostre storiche</a>
</li>
<li class="site-menu__list__divider"></li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/arte/archivio/speciali">Speciali</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/arte/archivio/eventi">Agenda culturale</a>
</li>
</ul>
</div>
</div>
<div data-uniquename="letteratura" class="site-menu__section site-menu__section--letteratura">
<div class="site-menu__container">
<div class="site-menu__section__title">Letteratura</div>
<ul class="site-menu__list">
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/letteratura/tematica/classici">Classici</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/letteratura/tematica/narrativa">Narrativa</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/letteratura/tematica/poesia">Poesia</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/letteratura/tematica/approfondimenti">Approfondimenti</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/letteratura/tematica/ragazzi">Ragazzi</a>
</li>
<li class="site-menu__list__divider"></li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/letteratura/archivio/speciali">Speciali</a>
</li>
</ul>
</div>
</div>
<div data-uniquename="storia" class="site-menu__section site-menu__section--storia">
<div class="site-menu__container">
<div class="site-menu__section__title">Storia</div>
<ul class="site-menu__list">
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/storia/tematica/antica">Antica</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/storia/tematica/medievale">Medievale</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/storia/tematica/moderna">Moderna</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/storia/tematica/contemporanea">Contemporanea</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/storia/tematica/personaggi">Personaggi</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/storia/tematica/conflitti">Conflitti</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/storia/tematica/societa">Societ&agrave;</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/storia/tematica/legalita">Legalit&agrave;</a>
</li>
<li class="site-menu__list__divider"></li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/storia/archivio/accaddeoggi">Accadde oggi</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/storia/archivio/speciali">Speciali</a>
</li>
</ul>
</div>
</div>
<div data-uniquename="musica" class="site-menu__section site-menu__section--musica">
<div class="site-menu__container">
<div class="site-menu__section__title">Musica</div>
<ul class="site-menu__list">
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/musica/tematica/orchestra-rai">Orchestra Rai</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/musica/tematica/sinfonica">Sinfonica</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/musica/tematica/opera">Opera</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/musica/tematica/contemporanea">Contemporanea</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/musica/tematica/music-icons">Music Icons</a>
</li>
<li class="site-menu__list__divider"></li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/musica/archivio/speciali">Speciali</a>
</li>
</ul>
</div>
</div>
<div data-uniquename="cinema" class="site-menu__section site-menu__section--cinema">
<div class="site-menu__container">
<div class="site-menu__section__title">Cinema</div>
<ul class="site-menu__list">
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/cinema/tematica/ritratti">Ritratti</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/cinema/tematica/storico">Storico</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/cinema/tematica/d-autore">D&#39;autore</a>
</li>
<li class="site-menu__list__divider"></li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/cinema/archivio/speciali">Speciali</a>
</li>
</ul>
</div>
</div>
<div data-uniquename="teatro-e-danza" class="site-menu__section site-menu__section--teatro-e-danza">
<div class="site-menu__container">
<div class="site-menu__section__title">Teatro e Danza</div>
<ul class="site-menu__list">
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/teatro-e-danza/tematica/teatro-classico">Teatro classico</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/teatro-e-danza/tematica/teatro-contemporaneo">Teatro contemporaneo</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/teatro-e-danza/tematica/danza">Danza</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/teatro-e-danza/tematica/ritratti">Ritratti</a>
</li>
<li class="site-menu__list__divider"></li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/teatro-e-danza/archivio/speciali">Speciali</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/teatro-e-danza/archivio/eventi">Agenda culturale</a>
</li>
</ul>
</div>
</div>
<div data-uniquename="filosofia" class="site-menu__section site-menu__section--filosofia">
<div class="site-menu__container">
<div class="site-menu__section__title">Filosofia</div>
<ul class="site-menu__list">
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/filosofia/tematica/scienze-sociali">Scienze sociali</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/filosofia/tematica/storia-della-filosofia">Storia della filosofia</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/filosofia/tematica/filosofia-della-scienza">Filosofia della scienza</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/filosofia/tematica/estetica">Estetica</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/filosofia/tematica/psicologia">Psicologia</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/filosofia/tematica/argomenti">Argomenti</a>
</li>
<li class="site-menu__list__divider"></li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/filosofia/archivio/speciali">Speciali</a>
</li>
</ul>
</div>
</div>
<div data-uniquename="scienza" class="site-menu__section site-menu__section--scienza">
<div class="site-menu__container">
<div class="site-menu__section__title">Scienza</div>
<ul class="site-menu__list">
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/scienza/tematica/astronomia">Astronomia</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/scienza/tematica/biologia">Biologia</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/scienza/tematica/chimica">Chimica</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/scienza/tematica/ecologia-e-ambiente">Ecologia e ambiente</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/scienza/tematica/fisica">Fisica</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/scienza/tematica/matematica ">Matematica </a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/scienza/tematica/scienza-dell-alimentazione">Scienza dell&#39;alimentazione</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/scienza/tematica/scienze-naturali">Scienze naturali </a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/scienza/tematica/scienza-della-terra">Scienza della Terra  </a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/scienza/tematica/tecnologia">Tecnologia</a>
</li>
</ul>
</div>
</div>
</nav>
<div data-components="menu:tab-bar" class="tab-bar">
<nav class="tab-bar__menu show-for-small-only">
<div class="tab-bar__container navbar">
<ul class="tab-bar__list grid-x small-up-4">
<li data-active="false" data-tab="arte" class="tab-bar__list__item tab-bar__list__item--arte cell">
<a href="#" class="tab-bar__list__item__link"><span class="tab-bar__list__item__title">Arte</span></a>
</li>
<li data-active="false" data-tab="letteratura" class="tab-bar__list__item tab-bar__list__item--letteratura cell">
<a href="#" class="tab-bar__list__item__link"><span class="tab-bar__list__item__title">Letteratura</span></a>
</li>
<li data-active="false" data-tab="storia" class="tab-bar__list__item tab-bar__list__item--storia cell">
<a href="#" class="tab-bar__list__item__link"><span class="tab-bar__list__item__title">Storia</span></a>
</li>
<li data-active="false" data-tab="musica" class="tab-bar__list__item tab-bar__list__item--musica cell">
<a href="#" class="tab-bar__list__item__link"><span class="tab-bar__list__item__title">Musica</span></a>
</li>
<li data-active="false" data-tab="cinema" class="tab-bar__list__item tab-bar__list__item--cinema cell">
<a href="#" class="tab-bar__list__item__link"><span class="tab-bar__list__item__title">Cinema</span></a>
</li>
<li data-active="false" data-tab="teatro-e-danza" class="tab-bar__list__item tab-bar__list__item--teatro-e-danza cell">
<a href="#" class="tab-bar__list__item__link"><span class="tab-bar__list__item__title">Teatro e danza</span></a>
</li>
<li data-active="false" data-tab="filosofia" class="tab-bar__list__item tab-bar__list__item--filosofia cell">
<a href="#" class="tab-bar__list__item__link"><span class="tab-bar__list__item__title">Filosofia</span></a>
</li>
<li data-active="false" data-tab="scienza" class="tab-bar__list__item tab-bar__list__item--scienza cell">
<a href="#" class="tab-bar__list__item__link"><span class="tab-bar__list__item__title">Scienza</span></a>
</li>
<li data-active="false" data-tab="home" class="tab-bar__list__item tab-bar__list__item--home cell">
<a href="#" class="tab-bar__list__item__link"><span class="tab-bar__list__item__title">Home</span></a>
</li>
<li data-active="false" data-tab="tematiche" class="tab-bar__list__item tab-bar__list__item--tematiche cell">
<a href="#" class="tab-bar__list__item__link"><span class="tab-bar__list__item__title">Tematiche</span></a>
</li>
<li data-active="false" data-tab="cerca" class="tab-bar__list__item tab-bar__list__item--cerca cell">
<a href="#" class="tab-bar__list__item__link"><span class="tab-bar__list__item__title">Cerca</span></a>
</li>
<li data-active="false" data-tab="menu" class="tab-bar__list__item tab-bar__list__item--menu cell">
<a href="#" class="tab-bar__list__item__link"><span class="tab-bar__list__item__title">Menu</span></a>
</li>
</ul>
</div>
</nav>
<div class="tab-bar__tabs show-for-small-only ">
<div data-content="home" class="tab-bar__tabs__tab">
<div class="site-menu__container">
<div class="site-menu__section__title">Home</div>
<ul class="site-menu__list"></ul>
</div>
</div>
<div data-content="tematiche" class="tab-bar__tabs__tab">
<div class="site-menu__container">
<a aria-label="Vai all&#39;homepage" class="site-menu__site-logo" href="/"></a>
<ul class="site-menu__list">
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/arte">Arte</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/letteratura">Letteratura</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/storia/">Storia</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/musica">Musica</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/cinema/">Cinema</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/teatro-e-danza">Teatro e danza</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/filosofia">Filosofia</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/scienza">Scienza</a>
</li>
</ul>
</div>
</div>
<div data-content="cerca" class="tab-bar__tabs__tab">
<div class="site-menu__container">
<a aria-label="Vai all&#39;homepage" class="site-menu__site-logo" href="/"></a>
<ul class="site-menu__list">
<li class="site-menu__list__item__search">
<form action="/ricerca.html" method="GET" data-search-form="true" class="search__field__form">
<a data-search-icon="true" aria-label="Cerca..." href="javascript:void(0)" class="search__field__form__enable">
<div class="search__field__form__enable__icon-wrapper">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="24" width="24" class="search__field__form__enable__icon">
<path d="M14.32 12.906l5.387 5.387a1 1 0 0 1-1.414 1.414l-5.387-5.387a8 8 0 1 1 1.414-1.414zM8 14A6 6 0 1 0 8 2a6 6 0 0 0 0 12z"/>
</svg>
</div>
</a><input placeholder="Cerca..." id="searchFieldMobile" name="q" type="text" data-search-input="true" class="search__field__form__input"><a aria-label="Cancella" style="display: none;" href="#" class="search__field__form__cancel"></a><input type="submit" value="invia" class="search__field__form__submit">
<div aria-label="" class="search__field__form__noresults">Nessun risultato per <strong class="search__field__form__noresults_texy"></strong>
</div>
</form>
</li>
</ul>
</div>
</div>
<div data-content="menu" class="tab-bar__tabs__tab">
<div class="site-menu__container">
<div class="site-menu__section__title">Menu</div>
<ul class="site-menu__list">
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/">Home Cultura</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/archivio/accaddeoggi">Accadde oggi</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/archivio/webdoc">Web Doc</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/archivio/eventi">Agenda culturale</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/archivio/speciali">Speciali</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/archivio/gallery">Gallery</a>
</li>
<li class="site-menu__list__divider"></li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="#">Domande frequenti</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="mailto:supportoraicultura@rai.it">Scrivici</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="">Privacy Policy</a>
</li>
</ul>
</div>
</div>
<div data-content="arte" class="tab-bar__tabs__tab">
<div class="site-menu__container">
<div class="site-menu__section__title">Arte</div>
<ul class="site-menu__list">
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/arte/tematica/ritratti">Ritratti</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/arte/tematica/classici">Classici</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/arte/tematica/caleidoscopio">Caleidoscopio</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/arte/tematica/nuove-tecnologie">Nuove tecnologie</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/arte/tematica/luoghi">Luoghi</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/arte/tematica/mostre-storiche">Mostre storiche</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/arte/archivio/speciali">Speciali</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/arte/archivio/eventi">Agenda culturale</a>
</li>
</ul>
</div>
</div>
<div data-content="letteratura" class="tab-bar__tabs__tab">
<div class="site-menu__container">
<div class="site-menu__section__title">Letteratura</div>
<ul class="site-menu__list">
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/letteratura/tematica/scrittori">Classici</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/letteratura/tematica/libri">Narrativa</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/letteratura/tematica/percorsi">Poesia</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/letteratura/tematica/osservatorio">Approfondimenti</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/letteratura/tematica/ragazzi">Ragazzi</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/letteratura/archivio/speciali">Speciali</a>
</li>
</ul>
</div>
</div>
<div data-content="storia" class="tab-bar__tabs__tab">
<div class="site-menu__container">
<div class="site-menu__section__title">Storia</div>
<ul class="site-menu__list">
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/storia/tematica/antica">Antica</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/storia/tematica/medievale">Medievale</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/storia/tematica/moderna">Moderna</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/storia/tematica/contemporanea">Contemporanea</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/storia/tematica/personaggi">Personaggi</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/storia/tematica/conflitti">Conflitti</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/storia/tematica/societa">Societ&agrave;</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/storia/tematica/legalita">Legalit&agrave;</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/storia/tematica/accadde-oggi">Accadde oggi</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/storia/archivio/speciali">Speciali</a>
</li>
</ul>
</div>
</div>
<div data-content="musica" class="tab-bar__tabs__tab">
<div class="site-menu__container">
<div class="site-menu__section__title">Musica</div>
<ul class="site-menu__list">
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/musica/tematica/sinfonica">Sinfonica</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/musica/tematica/opera">Opera</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/musica/tematica/contemporanea">Contemporanea</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/musica/tematica/orchestra-rai">Orchestra Rai</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/musica/tematica/music-icons">Music Icons</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/musica/archivio/speciali">Speciali</a>
</li>
</ul>
</div>
</div>
<div data-content="cinema" class="tab-bar__tabs__tab">
<div class="site-menu__container">
<div class="site-menu__section__title">Cinema</div>
<ul class="site-menu__list">
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/cinema/tematica/ritratti">Ritratti</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/cinema/tematica/storico">Storico</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/cinema/tematica/d-autore">D&#39;autore</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/cinema/archivio/speciali">Speciali</a>
</li>
</ul>
</div>
</div>
<div data-content="teatro-e-danza" class="tab-bar__tabs__tab">
<div class="site-menu__container">
<div class="site-menu__section__title">Teatro e danza</div>
<ul class="site-menu__list">
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/teatro-e-danza/tematica/teatro-classico">Teatro classico</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/teatro-e-danza/tematica/teatro-contemporaneo">Teatro contemporaneo</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/teatro-e-danza/tematica/danza">Danza</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/teatro-e-danza/tematica/ritratti">Ritratti</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/teatro-e-danza/archivio/speciali">Speciali</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/teatro-e-danza/archivio/eventi">Agenda culturale</a>
</li>
</ul>
</div>
</div>
<div data-content="filosofia" class="tab-bar__tabs__tab">
<div class="site-menu__container">
<div class="site-menu__section__title">Filosofia</div>
<ul class="site-menu__list">
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/filosofia/tematica/scienze-sociali">Scienze sociali</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/filosofia/tematica/storia-della-filosofia">Storia della filosofia</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/filosofia/tematica/filosofia-della-scienza">Filosofia della scienza</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/filosofia/tematica/estetica">Estetica</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/filosofia/tematica/psicologia">Psicologia</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/filosofia/tematica/argomenti">Argomenti</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/filosofia/archivio/speciali">Speciali</a>
</li>
</ul>
</div>
</div>
<div data-content="scienza" class="tab-bar__tabs__tab">
<div class="site-menu__container">
<div class="site-menu__section__title">Scienza</div>
<ul class="site-menu__list">
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/scienza/tematica/astronomia">Astronomia</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/scienza/tematica/biologia">Biologia</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/scienza/tematica/chimica">Chimica</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/scienza/tematica/ecologia-e-ambiente">Ecologia e ambiente</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/scienza/tematica/fisica">Fisica</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/scienza/tematica/matematica ">Matematica </a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/scienza/tematica/scienza-dell&#39;alimentazione">Scienza dell&#39;alimentazione</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/scienza/tematica/scienza-della-terra">Scienza della Terra  </a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/scienza/tematica/scienze-naturali ">Scienze naturali </a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/scienza/tematica/tecnologia">Tecnologia</a>
</li>
</ul>
</div>
</div>
</div>
</div>


</header>


<article class="article" data-create-date="07-10-2020" data-generation-date="2020-10-12 09:00:57" data-uniquename="ContentItem-02087508-95d0-4755-858f-c314e40ee3f1" data-content-type="ESL Article Item">
<div class="article__video-holder show-for-small-only"></div>
<div class="article__container">
<div class="article__grid-container grid-container">
<div class="grid-x">
<div class="article__side-left cell medium-12 large-9">
<header class="article__header">
<div data-components="link:back" class="article__back">
<a aria-label="Torna a speciale La Scuola in Tv" class="block-link" href="/raicultura/speciali/lascuolaintv">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="24" width="24" class="block-link__arrow">
<defs>
<path d="M7.707 7.707l-5.75 5.75a1 1 0 1 1-1.414-1.414L5.586 7 .543 1.957A1 1 0 1 1 1.957.543l5.75 5.75a1 1 0 0 1 0 1.414z" id="back-arrow"/>
</defs>
<use xlink:href="#back-arrow" transform="translate(9 5)" fill-rule="nonzero"/>
</svg><span class="block-link__text">Torna a speciale La Scuola in Tv</span></a>
</div>
<div class="article__categories">
<ul class="article__categories__list"></ul>
</div>
<hgroup class="article__header_hgroup">
<h1 class="article__title">Formule di Eulero</h1>
<h2 class="article__subtitle">Curiosando tra i numeri complessi</h2>
</hgroup>
</header>
<div class="article__video-holder hide-for-small-only">
<div data-video-title="014_donatella martini_curiosando tra i numeri complessi_Formule di Eulero_3.mp4" data-video-url="http://mediapolisvod.rai.it/relinker/relinkerServlet.htm?cont=PyvHtSXDCUgwZPn6p0yMpPpPlussweeqqEEqualeeqqEEqual" data-video-poster="/dl/img/2020/10/07/1602080761988_matematica3.jpg" data-components="video" class="raiplayer" id="player"></div>
</div>
<div class="grid-x">
<div class="cell shrink">
<div class="share-widget hide-for-small-only" data-components="share:widget">
  <div class="share-widget__container">
    <div class="share-widget__sharing__icon-holder">
      <a href="#" aria-label="Convidivi su Facebook" class="share-widget__socials__link share-widget__socials__link--facebook">
        <svg class="share-widget__icon-holder__icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="0 0 24 24">
          <defs>
            <path id="facebook-icon" d="M8.95 10.574H5.683v8.735H2.42v-8.735H.126V7.397H2.42V4.75c0-2.118 1.323-4.059 4.5-4.059 1.235 0 2.206.088 2.206.088l-.089 2.912h-2.03c-1.146 0-1.323.53-1.323 1.412v2.294h3.353l-.088 3.177z"/>
          </defs>
          <use fill-rule="nonzero" transform="translate(7 2)" xlink:href="#facebook-icon"/>
        </svg>
      </a>
    </div>
    <div class="share-widget__sharing__icon-holder">
      <a href="#" aria-label="Convidivi su Twitter" class="share-widget__socials__link share-widget__socials__link--twitter">
        <svg class="share-widget__icon-holder__icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="0 0 24 24">
          <defs>
            <path id="twitter-icon" d="M19.64 4.58v.573c0 5.823-4.487 12.505-12.602 12.505-2.482 0-4.773-.763-6.778-2.004.382 0 .668.095 1.05.095 2.1 0 4.01-.668 5.442-1.91-1.91 0-3.532-1.336-4.105-3.054.286.095.573.095.859.095.382 0 .764-.095 1.146-.19-2.005-.382-3.533-2.196-3.533-4.296v-.096c.573.286 1.241.573 2.005.573C1.98 6.107 1.12 4.77 1.12 3.243c0-.764.191-1.527.573-2.195a12.564 12.564 0 0 0 9.07 4.582c-.096-.287-.096-.668-.096-.955 0-2.386 2.005-4.391 4.391-4.391 1.241 0 2.387.573 3.246 1.432 1.05-.191 1.91-.573 2.769-1.05-.287 1.05-1.05 1.909-1.91 2.386.86-.095 1.719-.382 2.578-.668-.573.764-1.241 1.527-2.1 2.196z"/>
          </defs>
          <use fill-rule="nonzero" transform="translate(1 3)" xlink:href="#twitter-icon"/>
        </svg>
      </a>
    </div>
    <div class="share-widget__sharing__icon-holder">
      <a href="#" aria-label="Convidivi su WhatsApp" class="share-widget__socials__link share-widget__socials__link--whatsapp">
        <svg class="share-widget__icon-holder__icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="0 0 20 20">
          <path d="M10.145 0A9.731 9.731 0 0 0 .386 9.758c0 1.836.484 3.575 1.45 5.025L0 20l5.41-1.74c1.45.774 2.996 1.257 4.735 1.257 5.41 0 9.855-4.348 9.855-9.759C20 4.348 15.556 0 10.145 0zm4.83 13.14c-.192.58-1.159 1.063-1.642 1.16-.483.096-.483.386-2.898-.58-2.416-.966-3.962-3.478-4.155-3.575-.096-.193-.966-1.256-.966-2.512 0-1.16.58-1.74.87-2.03.193-.192.483-.289.676-.289h.483c.097 0 .29-.097.58.386.193.484.676 1.643.773 1.74 0 .193 0 .29-.097.483 0 .193-.097.29-.193.386l-.387.387c-.096.193-.193.29-.096.483.096.29.58 1.063 1.352 1.642.967.773 1.74 1.063 1.933 1.16.193.096.386.096.483-.097.193-.193.58-.676.773-.966.193-.193.29-.193.58-.097.193.097 1.449.677 1.642.773.29.097.386.193.483.29 0 .193 0 .676-.193 1.256z"/>
        </svg>
      </a>
    </div>
    <a href="#" class="share-widget__sharing">
      <div class="share-widget__sharing__icon-holder">
        <svg class="share-widget__icon-holder__icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="0 0 24 24">
          <defs>
            <path id="share-icon" d="M8 3.414V10a1 1 0 0 1-2 0V3.414l-.293.293a1 1 0 0 1-1.414-1.414l2-2a1 1 0 0 1 1.414 0l2 2a1 1 0 1 1-1.414 1.414L8 3.414zM11.005 8A1 1 0 0 1 11 6a3 3 0 0 1 3 3v5a3 3 0 0 1-3 3H3a3 3 0 0 1-3-3V9c0-1.657 1.343-3 3.005-3A1 1 0 1 1 3 8a1 1 0 0 0-1 1v5a1 1 0 0 0 1 1h8a1 1 0 0 0 1-1V9c0-.552-.448-1-.995-1z"/>
          </defs>
          <use fill-rule="nonzero" transform="translate(5 3)" xlink:href="#share-icon"/>
        </svg>
      </div>
    </a>
    <div class="share-widget__socials">
      <a href="#" aria-label="Chiudi" class="share-widget__socials__close">
        <div class="share-widget__socials__icon-holder">
          <svg class="share-widget__icon-holder__icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="0 0 24 24">
            <path d="M12,10.6l5-5c0.4-0.4,1-0.4,1.4,0c0.4,0.4,0.4,1,0,1.4l-5,5l5,5c0.4,0.4,0.4,1,0,1.4
c-0.4,0.4-1,0.4-1.4,0l-5-5l-5,5c-0.4,0.4-1,0.4-1.4,0c-0.4-0.4-0.4-1,0-1.4c0,0,0,0,0,0l5-5l-5-5c-0.4-0.4-0.4-1,0-1.4
c0.4-0.4,1-0.4,1.4,0c0,0,0,0,0,0L12,10.6z"/>
          </svg>
        </div>
      </a>
      <a href="#" aria-label="Convidivi come Link" class="share-widget__socials__link share-widget__socials__link--as-link">
        <div class="share-widget__socials__icon-holder">
          <svg class="share-widget__icon-holder__icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="0 0 20 20">
            <path id="a" d="M4.226 17a4.212 4.212 0 0 1-2.99-1.236 4.232 4.232 0 0 1 0-5.978l1.708-1.71a.974.974 0 1 1 1.38 1.38l-1.708 1.709a2.26 2.26 0 0 0-.668 1.61c0 .608.237 1.18.667 1.61.86.86 2.36.86 3.221 0l3.266-3.265a2.28 2.28 0 0 0 0-3.222.976.976 0 0 1 1.38-1.378 4.233 4.233 0 0 1 0 5.978l-3.267 3.266A4.212 4.212 0 0 1 4.225 17zm2.98-6.23c-.25 0-.5-.096-.69-.287a4.233 4.233 0 0 1 0-5.978l3.267-3.266C10.581.44 11.643 0 12.772 0c1.13 0 2.192.44 2.99 1.24A4.2 4.2 0 0 1 17 4.227a4.2 4.2 0 0 1-1.238 2.99L14.129 8.85a.974.974 0 1 1-1.378-1.378l1.632-1.634a2.279 2.279 0 0 0 0-3.22 2.28 2.28 0 0 0-3.22 0L7.895 5.883a2.28 2.28 0 0 0 0 3.222.974.974 0 0 1-.69 1.664z"/>
          </svg>
        </div>
      </a>
      <a href="#" aria-label="Convidivi su Linkedin" class="share-widget__socials__link share-widget__socials__link--linkedin">
        <div class="share-widget__socials__icon-holder">
          <svg class="share-widget__icon-holder__icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="0 0 24 24">
            <defs>
              <path id="linkedin-icon" d="M3.6 1.8a1.8 1.8 0 1 1-3.6 0 1.8 1.8 0 0 1 3.6 0zM.4 14h2.8V4.8H.4V14zm4.8-9.08h2.6v1.306c.375-.75 1.335-1.426 2.778-1.426C13.344 4.8 14 6.295 14 9.039v5.081h-2.8V9.664c0-1.563-.375-2.444-1.328-2.444C8.55 7.22 8 8.17 8 9.664v4.456H5.2v-9.2z"/>
            </defs>
            <use fill-rule="evenodd" transform="translate(5 4)" xlink:href="#linkedin-icon"/>
          </svg>
        </div>
      </a>
      <a href="#" arial-label="Convidivi su Google+" class="share-widget__socials__link share-widget__socials__link--google">
        <div class="share-widget__socials__icon-holder">
          <svg class="share-widget__icon-holder__icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="0 0 24 24">
            <defs>
              <path id="google-icon" d="M21.505 6.862h1.803c.244 0 .442.198.442.443v1.517a.442.442 0 0 1-.442.443h-1.803v1.802a.442.442 0 0 1-.442.442h-1.518a.44.44 0 0 1-.44-.442V9.265h-1.804a.442.442 0 0 1-.443-.443V7.305c0-.245.198-.443.443-.443h1.804V5.06a.44.44 0 0 1 .44-.442h1.518c.245 0 .442.197.442.442v1.802zM8.497 9.55a.505.505 0 0 1-.505-.504V7.198c0-.277.228-.502.505-.502h6.787s-.002 1.674-.01 1.723A7.518 7.518 0 0 1 .25 7.944C.28 3.8 3.775.4 7.92.483a7.486 7.486 0 0 1 5.019 2.057c.21.2.21.534 0 .734l-1.35 1.268a.504.504 0 0 1-.687.002 4.65 4.65 0 0 0-3.132-1.21 4.672 4.672 0 0 0-4.662 4.849 4.675 4.675 0 0 0 4.625 4.48 4.665 4.665 0 0 0 4.434-3.113h-3.67z"/>
            </defs>
            <use fill-rule="evenodd" transform="translate(0 4)" xlink:href="#google-icon"/>
          </svg>
        </div>
      </a>
    </div>
  </div>
</div>

<div class="share-widget share-widget--mobile show-for-small-only popover__show" data-popover-settings='{"id":"social-share"}' data-components="popover:button">
  <a href="#" class="share-widget__sharing popover__show__button">
    <div class="share-widget__sharing__icon-holder">
      <svg class="share-widget__icon-holder__icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="0 0 24 24">
        <defs>
          <path id="share-icon" d="M8 3.414V10a1 1 0 0 1-2 0V3.414l-.293.293a1 1 0 0 1-1.414-1.414l2-2a1 1 0 0 1 1.414 0l2 2a1 1 0 1 1-1.414 1.414L8 3.414zM11.005 8A1 1 0 0 1 11 6a3 3 0 0 1 3 3v5a3 3 0 0 1-3 3H3a3 3 0 0 1-3-3V9c0-1.657 1.343-3 3.005-3A1 1 0 1 1 3 8a1 1 0 0 0-1 1v5a1 1 0 0 0 1 1h8a1 1 0 0 0 1-1V9c0-.552-.448-1-.995-1z"/>
        </defs>
        <use fill-rule="nonzero" transform="translate(5 3)" xlink:href="#share-icon"/>
      </svg>
    </div>
  </a>
</div>

<div class="popOver popOver--hidden show-for-small-only" data-popover="social-share" data-components="popover:panel">
  <div class="popOver__container">
    <div class="popOver__grid-container grid-container">
      <div class="grid-x">
        <div class="cell small-12">
          <h3 class="popOver__title">Condividi</h3>
        </div>
      </div>
      <div class="grid-x share-widget__container small-up-3" data-components="share:widget">
        <div class="cell">
          <div class="share-widget__sharing__icon-holder">
            <a href="#" title="Convidivi con Facebook" class="share-widget__socials__link share-widget__socials__link--facebook">
              <svg class="share-widget__icon-holder__icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="0 0 24 24">
                <defs>
                  <path id="facebook-icon" d="M8.95 10.574H5.683v8.735H2.42v-8.735H.126V7.397H2.42V4.75c0-2.118 1.323-4.059 4.5-4.059 1.235 0 2.206.088 2.206.088l-.089 2.912h-2.03c-1.146 0-1.323.53-1.323 1.412v2.294h3.353l-.088 3.177z"></path>
                </defs>
                <use fill-rule="nonzero" transform="translate(7 2)" xlink:href="#facebook-icon"></use>
              </svg>
            </a>
          </div>
          <span class="share-widget__sharing__text">Facebook</span>
        </div>
        <div class="cell">
          <div class="share-widget__sharing__icon-holder">
            <a href="#" title="Convidivi con Whatsapp" class="share-widget__socials__link share-widget__socials__link--whatsapp">
              <svg class="share-widget__icon-holder__icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="0 0 20 20">
                <path d="M10.145 0A9.731 9.731 0 0 0 .386 9.758c0 1.836.484 3.575 1.45 5.025L0 20l5.41-1.74c1.45.774 2.996 1.257 4.735 1.257 5.41 0 9.855-4.348 9.855-9.759C20 4.348 15.556 0 10.145 0zm4.83 13.14c-.192.58-1.159 1.063-1.642 1.16-.483.096-.483.386-2.898-.58-2.416-.966-3.962-3.478-4.155-3.575-.096-.193-.966-1.256-.966-2.512 0-1.16.58-1.74.87-2.03.193-.192.483-.289.676-.289h.483c.097 0 .29-.097.58.386.193.484.676 1.643.773 1.74 0 .193 0 .29-.097.483 0 .193-.097.29-.193.386l-.387.387c-.096.193-.193.29-.096.483.096.29.58 1.063 1.352 1.642.967.773 1.74 1.063 1.933 1.16.193.096.386.096.483-.097.193-.193.58-.676.773-.966.193-.193.29-.193.58-.097.193.097 1.449.677 1.642.773.29.097.386.193.483.29 0 .193 0 .676-.193 1.256z"></path>
              </svg>
            </a>

          </div>
          <span class="share-widget__sharing__text">Whatsapp</span>
        </div>
        <div class="cell">
          <div class="share-widget__sharing__icon-holder">
            <a href="#" title="Convidivi con Twitter" class="share-widget__socials__link share-widget__socials__link--twitter">
              <svg class="share-widget__icon-holder__icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="0 0 24 24">
                <defs>
                  <path id="twitter-icon" d="M19.64 4.58v.573c0 5.823-4.487 12.505-12.602 12.505-2.482 0-4.773-.763-6.778-2.004.382 0 .668.095 1.05.095 2.1 0 4.01-.668 5.442-1.91-1.91 0-3.532-1.336-4.105-3.054.286.095.573.095.859.095.382 0 .764-.095 1.146-.19-2.005-.382-3.533-2.196-3.533-4.296v-.096c.573.286 1.241.573 2.005.573C1.98 6.107 1.12 4.77 1.12 3.243c0-.764.191-1.527.573-2.195a12.564 12.564 0 0 0 9.07 4.582c-.096-.287-.096-.668-.096-.955 0-2.386 2.005-4.391 4.391-4.391 1.241 0 2.387.573 3.246 1.432 1.05-.191 1.91-.573 2.769-1.05-.287 1.05-1.05 1.909-1.91 2.386.86-.095 1.719-.382 2.578-.668-.573.764-1.241 1.527-2.1 2.196z"></path>
                </defs>
                <use fill-rule="nonzero" transform="translate(1 3)" xlink:href="#twitter-icon"></use>
              </svg>
            </a>

          </div>
          <span class="share-widget__sharing__text">Twitter</span>
        </div>
        <div class="cell">
          <div class="share-widget__sharing__icon-holder">
            <a href="#" title="Convidivi come link" class="share-widget__socials__link share-widget__socials__link--as-link">
              <svg class="share-widget__icon-holder__icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="0 0 20 20">
                <path id="a" d="M4.226 17a4.212 4.212 0 0 1-2.99-1.236 4.232 4.232 0 0 1 0-5.978l1.708-1.71a.974.974 0 1 1 1.38 1.38l-1.708 1.709a2.26 2.26 0 0 0-.668 1.61c0 .608.237 1.18.667 1.61.86.86 2.36.86 3.221 0l3.266-3.265a2.28 2.28 0 0 0 0-3.222.976.976 0 0 1 1.38-1.378 4.233 4.233 0 0 1 0 5.978l-3.267 3.266A4.212 4.212 0 0 1 4.225 17zm2.98-6.23c-.25 0-.5-.096-.69-.287a4.233 4.233 0 0 1 0-5.978l3.267-3.266C10.581.44 11.643 0 12.772 0c1.13 0 2.192.44 2.99 1.24A4.2 4.2 0 0 1 17 4.227a4.2 4.2 0 0 1-1.238 2.99L14.129 8.85a.974.974 0 1 1-1.378-1.378l1.632-1.634a2.279 2.279 0 0 0 0-3.22 2.28 2.28 0 0 0-3.22 0L7.895 5.883a2.28 2.28 0 0 0 0 3.222.974.974 0 0 1-.69 1.664z"></path>
              </svg>
            </a>

          </div>
          <span class="share-widget__sharing__text">Link</span>
        </div>
        <div class="cell">
          <div class="share-widget__sharing__icon-holder">
            <a href="#" title="Convidivi con Linkedin" class="share-widget__socials__link share-widget__socials__link--linkedin">
              <svg class="share-widget__icon-holder__icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="0 0 24 24">
                <defs>
                  <path id="linkedin-icon" d="M3.6 1.8a1.8 1.8 0 1 1-3.6 0 1.8 1.8 0 0 1 3.6 0zM.4 14h2.8V4.8H.4V14zm4.8-9.08h2.6v1.306c.375-.75 1.335-1.426 2.778-1.426C13.344 4.8 14 6.295 14 9.039v5.081h-2.8V9.664c0-1.563-.375-2.444-1.328-2.444C8.55 7.22 8 8.17 8 9.664v4.456H5.2v-9.2z"></path>
                </defs>
                <use fill-rule="evenodd" transform="translate(5 4)" xlink:href="#linkedin-icon"></use>
              </svg>
            </a>
          </div>
          <span class="share-widget__sharing__text">Linkedin</span>
        </div>
        <div class="cell">
          <div class="share-widget__sharing__icon-holder">
            <a href="#" title="Convidivi con Google" class="share-widget__socials__link share-widget__socials__link--google">
              <svg class="share-widget__icon-holder__icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="0 0 24 24">
                <defs>
                  <path id="google-icon" d="M21.505 6.862h1.803c.244 0 .442.198.442.443v1.517a.442.442 0 0 1-.442.443h-1.803v1.802a.442.442 0 0 1-.442.442h-1.518a.44.44 0 0 1-.44-.442V9.265h-1.804a.442.442 0 0 1-.443-.443V7.305c0-.245.198-.443.443-.443h1.804V5.06a.44.44 0 0 1 .44-.442h1.518c.245 0 .442.197.442.442v1.802zM8.497 9.55a.505.505 0 0 1-.505-.504V7.198c0-.277.228-.502.505-.502h6.787s-.002 1.674-.01 1.723A7.518 7.518 0 0 1 .25 7.944C.28 3.8 3.775.4 7.92.483a7.486 7.486 0 0 1 5.019 2.057c.21.2.21.534 0 .734l-1.35 1.268a.504.504 0 0 1-.687.002 4.65 4.65 0 0 0-3.132-1.21 4.672 4.672 0 0 0-4.662 4.849 4.675 4.675 0 0 0 4.625 4.48 4.665 4.665 0 0 0 4.434-3.113h-3.67z"></path>
                </defs>
                <use fill-rule="evenodd" transform="translate(0 4)" xlink:href="#google-icon"></use>
              </svg>
            </a>
          </div>
          <span class="share-widget__sharing__text">Google</span>
        </div>
        <div class="share-widget__socials">
          <a href="#" title="Chiudi" class="share-widget__socials__close">
            <div class="share-widget__socials__icon-holder">
              <svg class="share-widget__icon-holder__icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="24" height="24" viewBox="0 0 24 24">
                <path d="M12,10.6l5-5c0.4-0.4,1-0.4,1.4,0c0.4,0.4,0.4,1,0,1.4l-5,5l5,5c0.4,0.4,0.4,1,0,1.4
c-0.4,0.4-1,0.4-1.4,0l-5-5l-5,5c-0.4,0.4-1,0.4-1.4,0c-0.4-0.4-0.4-1,0-1.4c0,0,0,0,0,0l5-5l-5-5c-0.4-0.4-0.4-1,0-1.4
c0.4-0.4,1-0.4,1.4,0c0,0,0,0,0,0L12,10.6z"></path>
              </svg>
            </div>
          </a>
        </div>
      </div>
      <div class="grid-x popOver__button-container">
        <div class="cell">
          <button type="button" class="popOver__buttons-container__button popOver__buttons-container__button--reset">Chiudi</button>
        </div>
      </div>
    </div>
  </div>
</div>

</div>
<div class="cell auto">
<div class="article__content">
<div class="article__text">Forma esponenziale di un numero complesso e le formule di Eulero<br/>
<br/>
&#8203;&#8203;&#8203;&#8203;&#8203;&#8203;&#8203;Materia: Matematica.<br/>
Destinatari: studenti del secondo biennio delle scuole secondarie di II grado.<br/>
Professoressa:&nbsp;Donatella Martini.</div>
</div>
</div>
</div>
</div>
<div class="article__side-right cell medium-12 large-3">
<aside class="sidebar">
<div class="sidebar__container">
<div class="sidebar__title">Contenuto in...</div>
</div>
<div class="sidebar__belonging grid-x">

<a class="card-item cell" href="/speciali/lascuolaintv" aria-label="Vai a La Scuola in Tv">
<div class="card-item__container">
<div class="card-item__image hide-for-small-only">
<picture>
<source media="(max-width: 1023px)" data-srcset="/cropgd/320x180//dl/img/2020/04/16/1587040505694_frame_sigla.360.jpg"></source>
<img src="/cropgd/80x80//dl/img/2020/04/16/1587040505694_frame_sigla.360.jpg" alt="La Scuola in Tv"></picture>
</div>
<div class="card-item__information">
<span class="card-item__label">SPECIALE RAICULTURA</span>
<h3 class="card-item__title">La Scuola in Tv</h3>
</div>
</div>
</a>


</div>
</aside>
<aside data-options="
        {
            &quot;type&quot; : &quot;Articolo&quot;,
            &quot;section_category&quot; : &quot;Rai Cultura|Category-62eb941d-869a-492f-a35e-edab0ba48eed&quot;,
            &quot;must_not&quot; : &quot;ContentItem-02087508-95d0-4755-858f-c314e40ee3f1&quot;
            
        }
    " data-components="sidebar:article" class="sidebar"></aside>
</div>
</div>
</div>
</div>
</article>



<!--- - - - - - - FOOT - - - - - - - - - - - -->
<div class="footer__wrapper">

<section class="prefooter">
<div class="prefooter__container">
<div class="prefooter__grid-container grid-container">
<div class="grid-x prefooter__social__list small-up-3  large-up-6">
<div class="cell prefooter__social__list__item">
<a class="prefooter__social__list__item__link" target="_blank" href="https://www.facebook.com/raicultura.it/">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="facebook-logo" viewBox="-3 -3 30 30" height="24" width="24">
<defs>
<path d="M8.95 10.574H5.683v8.735H2.42v-8.735H.126V7.397H2.42V4.75c0-2.118 1.323-4.059 4.5-4.059 1.235 0 2.206.088 2.206.088l-.089 2.912h-2.03c-1.146 0-1.323.53-1.323 1.412v2.294h3.353l-.088 3.177z" id="facebook"/>
</defs>
<use xlink:href="#facebook" transform="translate(7 2)" fill-rule="nonzero" fill="#FFF"/>
</svg><span>Facebook</span></a>
</div>
<div class="cell prefooter__social__list__item">
<a class="prefooter__social__list__item__link" target="_blank" href="https://www.instagram.com/raicultura/">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="instagram-logo" viewBox="-6 -6 36 36" height="24" width="24">
<defs>
<path d="M12.787.012H5.213C2.362.012 0 2.292 0 5.142v7.53c0 2.85 2.28 5.13 5.213 5.13h7.574c2.851 0 5.213-2.28 5.213-5.13v-7.53c-.081-2.85-2.362-5.13-5.213-5.13zm-.131 16.048H5.35a3.373 3.373 0 0 1-3.353-3.354V5.357A3.373 3.373 0 0 1 5.35 2.004h7.226c1.836 0 3.433 1.517 3.433 3.353v7.35a3.373 3.373 0 0 1-3.353 3.353zM9 4.512c-2.526 0-4.5 1.973-4.5 4.5 0 2.447 2.053 4.5 4.5 4.5 2.526 0 4.5-1.974 4.5-4.5 0-2.527-1.974-4.5-4.5-4.5zm0 7.25a2.744 2.744 0 0 1-2.75-2.75c0-1.487 1.264-2.75 2.75-2.75s2.75 1.189 2.75 2.75c0 1.56-1.264 2.75-2.75 2.75zm4.765-6.538c-.57 0-1.06-.488-1.06-1.059 0-.57.49-1.058 1.06-1.058.57 0 1.059.488 1.059 1.058 0 .57-.49 1.06-1.06 1.06z" id="instagram"/>
</defs>
<use xlink:href="#instagram" transform="translate(3 3)" fill-rule="nonzero" fill="#FFF"/>
</svg><span>Instagram</span></a>
</div>
<div class="cell prefooter__social__list__item">
<a class="prefooter__social__list__item__link" target="_blank" href="https://twitter.com/raicultura">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="twitter-logo" viewBox="-7 -7 36 36" height="24" width="24">
<defs>
<path d="M19.64 4.58v.573c0 5.823-4.487 12.505-12.602 12.505-2.482 0-4.773-.763-6.778-2.004.382 0 .668.095 1.05.095 2.1 0 4.01-.668 5.442-1.91-1.91 0-3.532-1.336-4.105-3.054.286.095.573.095.859.095.382 0 .764-.095 1.146-.19-2.005-.382-3.533-2.196-3.533-4.296v-.096c.573.286 1.241.573 2.005.573C1.98 6.107 1.12 4.77 1.12 3.243c0-.764.191-1.527.573-2.195a12.564 12.564 0 0 0 9.07 4.582c-.096-.287-.096-.668-.096-.955 0-2.386 2.005-4.391 4.391-4.391 1.241 0 2.387.573 3.246 1.432 1.05-.191 1.91-.573 2.769-1.05-.287 1.05-1.05 1.909-1.91 2.386.86-.095 1.719-.382 2.578-.668-.573.764-1.241 1.527-2.1 2.196z" id="twitter"/>
</defs>
<use xlink:href="#twitter" transform="translate(1 3)" fill-rule="nonzero" fill="#FFF"/>
</svg><span>Twitter</span></a>
</div>
</div>
</div>
</div>
</section>


<footer class="footer">
<div class="footer__container">
<div class="footer_grid-container grid-container">
<div class="grid-x">
<div class="cell large-9 small-12">
<span class="footer__logo">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200">
<g display="inline">
<path id="path2901" fill="#7c8589" d="m199.960999,0.02613h-199.961259v199.97387h199.961259v-199.97387l0,0zm-159.700298,97.626572h2.007999c6.765999,0 14.394001,-1.250999 14.394001,-9.946999c0,-8.671005 -7.628002,-9.948006 -14.394001,-9.948006h-2.007999v19.895004l0,0zm45.645,44.068291h-25.841l-19.595001,-30.716995h-0.209v30.716995h-20.756001v-79.869293h31.017002c15.789097,0 27.757,7.535004 27.757,24.575996c0,11.030006 -6.153999,20.561302 -17.483002,22.568306l25.110001,32.724991l0,0zm20.691299,-27.104996c0,6.871002 4.551003,12.177002 12.399002,12.177002c7.835999,0 12.386002,-5.306 12.386002,-12.177002c0,-6.675995 -4.550003,-12.281998 -12.386002,-12.281998c-7.848,0 -12.399002,5.606003 -12.399002,12.281998m43.416,27.104996h-19.257004v-6.022995h-0.233994c-3.377007,5.397003 -10.039001,7.822006 -16.415001,7.822006c-16.102203,0 -27.431305,-13.455002 -27.431305,-29.022003c0,-15.567299 11.147003,-28.918304 27.236305,-28.918304c6.231995,0 12.815994,2.334 16.843994,7.106003v-5.292999h19.257004v54.328293l0,0zm32.399002,-75.202293c0,5.945 -4.889008,10.808998 -10.807999,10.808998c-5.919006,0 -10.807999,-4.863998 -10.807999,-10.808998c0,-5.918999 4.888992,-10.782001 10.807999,-10.782001c5.918991,0 10.807999,4.863003 10.807999,10.782001m-1.173004,75.202293h-19.257004v-54.328293h19.257004v54.328293l0,0zm-181.238998,23.27301v-88.318306v-18.617996v-25.202h-0.987l0.987,132.138302z"/>
</g>
</svg></span><span class="footer__text">Rai - Radiotelevisione Italiana Spa<br>
                                Sede legale: Viale Mazzini, 14 - 00195 Roma | Cap. Soc. Euro 242.518.100,00 interamente versato<br>
                                Ufficio del Registro delle Imprese di Roma - &copy; RAI 2014 - tutti i diritti riservati. P.Iva 06382641006</span>
</div>
<div class="cell large-3 small-12">
<ul class="footer__list">
<li class="footer__list__item">
<a class="footer__list__item__link" href="https://www.rai.it/privacy/PrivacyPolicy.html">Privacy Policy</a>
</li>
<li class="footer__list__item">
<a class="footer__list__item__link" href="https://www.rai.it/privacy/CookiePolicy.html">Cookie Policy</a>
</li>
<li class="footer__list__item">
<a class="footer__list__item__link" href="https://www.rai.it/trasparenza/">Societ&agrave; trasparente</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</footer>











    

    <!-- JS FOOT -->
    <script type="text/javascript" src="/dl/components/js/billy/rai-billy-components-v.0.1.js?20190702152107"></script>



</div>


</body>
</html>
