

<!--- - - - - - - FULL - - - - - - - - - - - -->
<!DOCTYPE html><html lang="it">
<head>
<meta content="IE=Edge" http-equiv="X-UA-Compatible">
<meta content="text/html; charset=UTF-8" http-equiv="Content-Type">
<meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">

<title>Speciale  L&#39;elisir d&#39;amore - raicultura - Rai Cultura</title><meta content="Di Gaetano Donizetti" name="description"><meta content="" property="fb:pages"><meta content="L&amp;#39;elisir d&amp;#39;amore" property="og:title"><meta content="Di Gaetano Donizetti" property="og:description"><meta content="https://www.rai.it/dl/img/2020/03/21/1584791498666_Cover_Elisir_d_Amore%20-%20foto.jpg" property="og:image"><meta content="L&amp;#39;elisir d&amp;#39;amore" property="twitter:title"><meta content="summary_large_image" name="twitter:card"><meta content="https://www.rai.it/dl/img/2020/03/21/1584791498666_Cover_Elisir_d_Amore%20-%20foto.jpg" property="twitter:image"><meta content="Di Gaetano Donizetti" property="twitter:description">


<meta property="dominio" content="raicultura">
<meta property="ambiente" value="raicultura">
<meta property="sezione" content="raicultura">
<meta property="contenuto" content="speciale">
<meta property="pageType" content="speciale">
<meta property="uniquename" content="Page-0939043e-1a4f-45e5-b4ca-49114f67f55b">
<meta property="shareDomain" content="raicultura">



<!--- - - - - - - HEAD - - - - - - - - - - - -->
<meta content="IE=Edge" http-equiv="X-UA-Compatible"><meta content="text/html; charset=UTF-8" http-equiv="Content-Type"><meta content="width=device-width, initial-scale=1.0, user-scalable=no" name="viewport">











    
    <!-- JS HEAD -->
    <link rel="stylesheet" type="text/css" href="/dl/components/css/A.xlarge.css,,q20160831165013+normalize.css,,q20160831165013,Mcc.zY-QQM0H3a.css.pagespeed.cf.SpwaRnArJR.css"/>
    
    <link rel='stylesheet' type='text/css' href='https://fonts.googleapis.com/css?family=Open+Sans:400,300,600,700,800'/>
    <link rel="stylesheet" type='text/css' href="https://fonts.googleapis.com/css?family=Montserrat:300,300i,400,400i,500,500i,600,600i,700,700i,800,800i,900,900i"/>

    <link rel="stylesheet" type="text/css" href="/dl/components/css/A.billy,,_foundation.min.css+billy,,_rai-billy-core-v.0.1.css,,q20190626152319+raicultura,,_raicultura.css,,q20190530120402,Mcc.F0lrdlzIld.css.pagespeed.cf.nSvVPMVQ96.css"/>
    

    <script type="text/javascript" src="/dl/components/js/billy/rai-billy-core-v.0.1.js,q20190515120424.pagespeed.jm.feON7iTEf0.js"></script>
    <script type="text/javascript" src="/dl/components/js/analytics/rai.track.v2.js,q20190828181620.pagespeed.jm.yINLVdazJc.js"></script>

<link href="/dl/components/img/raicultura/favicon.png?20181213125726" title="Favicon" rel="shortcut icon">


</head>
<body class="raicultura sezione-raicultura speciale-homepage">



<!--- - - - - - - HEADER - - - - - - - - - - - -->
<header id="main-header">

	




	<!-- Google Tag Manager head -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-MCMQWSP');</script>
	
	<!-- End Google Tag Manager head -->
	

<div class="mask-overlay"></div>
<div data-components="menu:corporate" class="corporate-menu">
<div class="corporate-menu__container">
<div style="display: none;" class="title-bar row small hide-for-medium" data-responsive-toggle="corporate-menu__holder">
<div class="top-bar-left">
<a href="https://www.rai.it">
<svg xmlns="//www.w3.org/2000/svg" viewBox="0 0 200 200" class="logoRai">
<g display="inline">
<path d="m199.960999,0.02613h-199.961259v199.97387h199.961259v-199.97387l0,0zm-159.700298,97.626572h2.007999c6.765999,0 14.394001,-1.250999 14.394001,-9.946999c0,-8.671005 -7.628002,-9.948006 -14.394001,-9.948006h-2.007999v19.895004l0,0zm45.645,44.068291h-25.841l-19.595001,-30.716995h-0.209v30.716995h-20.756001v-79.869293h31.017002c15.789097,0 27.757,7.535004 27.757,24.575996c0,11.030006 -6.153999,20.561302 -17.483002,22.568306l25.110001,32.724991l0,0zm20.691299,-27.104996c0,6.871002 4.551003,12.177002 12.399002,12.177002c7.835999,0 12.386002,-5.306 12.386002,-12.177002c0,-6.675995 -4.550003,-12.281998 -12.386002,-12.281998c-7.848,0 -12.399002,5.606003 -12.399002,12.281998m43.416,27.104996h-19.257004v-6.022995h-0.233994c-3.377007,5.397003 -10.039001,7.822006 -16.415001,7.822006c-16.102203,0 -27.431305,-13.455002 -27.431305,-29.022003c0,-15.567299 11.147003,-28.918304 27.236305,-28.918304c6.231995,0 12.815994,2.334 16.843994,7.106003v-5.292999h19.257004v54.328293l0,0zm32.399002,-75.202293c0,5.945 -4.889008,10.808998 -10.807999,10.808998c-5.919006,0 -10.807999,-4.863998 -10.807999,-10.808998c0,-5.918999 4.888992,-10.782001 10.807999,-10.782001c5.918991,0 10.807999,4.863003 10.807999,10.782001m-1.173004,75.202293h-19.257004v-54.328293h19.257004v54.328293l0,0zm-181.238998,23.27301v-88.318306v-18.617996v-25.202h-0.987l0.987,132.138302z" fill="#fff" id="path2901"/>
</g>
</svg></a>
</div>
<div class="top-bar-right">
<button class="menu-icon" type="button" data-toggle=""></button>
</div>
</div>
<div style="display: block;" class="corporate-menu__holder" id="corporate-menu__holder">
<a aria-label="Vedi Rai Homepage" href="https://www.rai.it">
<svg xmlns="//www.w3.org/2000/svg" viewBox="0 0 200 200" class="corporate-menu__logo">
<g display="inline">
<path d="m199.960999,0.02613h-199.961259v199.97387h199.961259v-199.97387l0,0zm-159.700298,97.626572h2.007999c6.765999,0 14.394001,-1.250999 14.394001,-9.946999c0,-8.671005 -7.628002,-9.948006 -14.394001,-9.948006h-2.007999v19.895004l0,0zm45.645,44.068291h-25.841l-19.595001,-30.716995h-0.209v30.716995h-20.756001v-79.869293h31.017002c15.789097,0 27.757,7.535004 27.757,24.575996c0,11.030006 -6.153999,20.561302 -17.483002,22.568306l25.110001,32.724991l0,0zm20.691299,-27.104996c0,6.871002 4.551003,12.177002 12.399002,12.177002c7.835999,0 12.386002,-5.306 12.386002,-12.177002c0,-6.675995 -4.550003,-12.281998 -12.386002,-12.281998c-7.848,0 -12.399002,5.606003 -12.399002,12.281998m43.416,27.104996h-19.257004v-6.022995h-0.233994c-3.377007,5.397003 -10.039001,7.822006 -16.415001,7.822006c-16.102203,0 -27.431305,-13.455002 -27.431305,-29.022003c0,-15.567299 11.147003,-28.918304 27.236305,-28.918304c6.231995,0 12.815994,2.334 16.843994,7.106003v-5.292999h19.257004v54.328293l0,0zm32.399002,-75.202293c0,5.945 -4.889008,10.808998 -10.807999,10.808998c-5.919006,0 -10.807999,-4.863998 -10.807999,-10.808998c0,-5.918999 4.888992,-10.782001 10.807999,-10.782001c5.918991,0 10.807999,4.863003 10.807999,10.782001m-1.173004,75.202293h-19.257004v-54.328293h19.257004v54.328293l0,0zm-181.238998,23.27301v-88.318306v-18.617996v-25.202h-0.987l0.987,132.138302z" fill="#fff" id="path2901"/>
</g>
</svg></a>
<div class="cell">
<ul role="menubar" class="corporate-menu__list dropdown menu vertical medium-horizontal" data-dropdown-menu="dropdown-menu">
<li role="menuitem" class="corporate-menu__list__item">
<a tabindex="0" href="https://www.rainews.it" target="_top" title="News" class="corporate-menu__list__item__link">News</a>
</li>
<li role="menuitem" class="corporate-menu__list__item">
<a href="https://www.raisport.rai.it" target="_top" title="Sport" class="corporate-menu__list__item__link">Sport</a>
</li>
<li role="menuitem" class="corporate-menu__list__item">
<a href="https://www.raiplay.it" target="_top" title="Tv" class="corporate-menu__list__item__link">Tv</a>
</li>
<li role="menuitem" class="corporate-menu__list__item">
<a href="https://www.raiplayradio.it/" target="_top" title="Radio" class="corporate-menu__list__item__link">Radio</a>
</li>
<li role="menuitem" class="corporate-menu__list__item">
<a href="https://www.rai.it/#PublishingBlock-ad75e90b-b1e5-48b4-bcbb-e2cd2b260adb" target="_top" title="Corporate" class="corporate-menu__list__item__link">Corporate</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div data-components="menu:main search:topbar" class="main-menu">
<div class="main-menu__container">
<div class="main-menu__holder top-bar grid-x" id="main-menu__holder">
<div class="cell auto main-menu__side-left">
<button aria-label="Premi per aprire il menu" class="main-menu__menu-icon" id="mainMenuBtn"></button><a aria-label="Torna alla Home Page di Rai Cultura" class="main-menu__title" href="/">Homepage</a>
</div>
<div class="cell shrink">
<span class="main-menu__section show-for-large"></span>
</div>
<div class="cell auto main-menu__side-right">
<ul class="dropdown menu main-menu__side-right__menu">
<li class="main-menu__search search__field" id="cerca-barra">
<div class="search__field__container">
<form action="/ricerca.html" method="GET" data-search-form="true" class="search__field__form">
<a data-search-icon="true" aria-label="Cerca su Rai Cultura..." href="javascript:void(0)" class="search__field__form__enable">
<div class="search__field__form__enable__icon-wrapper">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="24" width="24" class="search__field__form__enable__icon">
<path d="M14.32 12.906l5.387 5.387a1 1 0 0 1-1.414 1.414l-5.387-5.387a8 8 0 1 1 1.414-1.414zM8 14A6 6 0 1 0 8 2a6 6 0 0 0 0 12z"/>
</svg>
</div>
</a><input placeholder="Cerca in Rai Cultura..." id="searchField" name="q" type="text" data-search-input="true" class="search__field__form__input"><a aria-label="Cancella" style="display: none;" href="#" class="search__field__form__cancel"></a><input type="submit" value="invia" class="search__field__form__submit">
<div aria-label="" class="search__field__form__noresults">Nessun risultato per <strong class="search__field__form__noresults_texy"></strong>
</div>
</form>
</div>
<div class="search__field__mask"></div>
</li>
<li class="main-menu__corporate-menu" id="barraRaiBtn">
<button class="main-menu__corporate-menu__icon" id="barraRaiMenuIcon"></button>
<div class="main-menu__corporate-menu__close" id="barraRaiCloseIcon">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" style="enable-background:new 0 0 40 40;" viewBox="0 0 40 40" y="0px" x="0px" id="Livello_1" version="1.1">
                                      <path d="M21.7,20l9.8-9.8C32,9.7,32,9,31.5,8.5C31,8,30.3,8,29.8,8.5L20,18.3l-9.8-9.8C9.7,8,9,8,8.5,8.5                                           C8,9,8,9.7,8.5,10.2l9.8,9.8l-9.8,9.8C8,30.3,8,31,8.5,31.5c0.2,0.2,0.6,0.4,0.9,0.4c0.3,0,0.6-0.1,0.9-0.4l9.8-9.8l9.8,9.8                                           c0.2,0.2,0.6,0.4,0.9,0.4s0.6-0.1,0.9-0.4c0.5-0.5,0.5-1.3,0-1.7L21.7,20z" class="st0"/>
                                      </svg>
</div>
<div class="main-menu__corporate-menu__open">
<img alt="Logo RAI" src="/dl/components/img/logoMenu.png" class="main-menu__corporate-menu__open__icon"></div>
</li>
</ul>
</div>
</div>
</div>
</div>

<nav data-components="menu:site" class="site-menu">
<div class="site-menu__first-level">
<div class="site-menu__container">
<a aria-label="Vai all&#39;homepage" class="site-menu__site-logo" href="/"></a>
<ul class="site-menu__list">
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" data-type="anchor" href="#">Area Tematiche &gt;</a>
<div class="site-menu__second-level">
<div class="site-menu__container">
<ul class="site-menu__list">
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/arte" data-section="arte">Arte</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/letteratura" data-section="letteratura">Letteratura</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/storia" data-section="storia">Storia</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/musica" data-section="musica">Musica</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/cinema/" data-section="cinema">Cinema</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/teatro-e-danza" data-section="teatro-e-danza">Teatro e Danza</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/filosofia" data-section="filosofia">Filosofia</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/scienza" data-section="scienza">Scienza</a>
</li>
</ul>
</div>
</div>
</li>
<li class="site-menu__list__divider"></li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/archivio/accaddeoggi">Accadde oggi</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/archivio/webdoc">Web Doc</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/archivio/eventi">Agenda culturale</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/archivio/speciali">Speciali</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/archivio/gallery">Gallery</a>
</li>
</ul>
<ul class="site-menu__list site-menu__list--bottom">
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="https://www.rai.it/account/FAQ-PIATTAFORME-RAI-4ccd0626-7e8d-4966-8ba4-acce077f68f1.html">Domande frequenti</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="mailto:supportoraicultura@rai.it">Scrivici</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="https://www.rai.it/privacy/PrivacyPolicyRegistration.html">Privacy Policy</a>
</li>
</ul>
</div>
</div>
<div data-uniquename="arte" class="site-menu__section site-menu__section--arte">
<div class="site-menu__container">
<div class="site-menu__section__title">Arte</div>
<ul class="site-menu__list">
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/arte/tematica/ritratti">Ritratti</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/arte/tematica/classici">Classici</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/arte/tematica/caleidoscopio">Caleidoscopio</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/arte/tematica/nuove-tecnologie">Nuove tecnologie</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/arte/tematica/luoghi">Luoghi</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/arte/tematica/mostre-storiche">Mostre storiche</a>
</li>
<li class="site-menu__list__divider"></li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/arte/archivio/speciali">Speciali</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/arte/archivio/eventi">Agenda culturale</a>
</li>
</ul>
</div>
</div>
<div data-uniquename="letteratura" class="site-menu__section site-menu__section--letteratura">
<div class="site-menu__container">
<div class="site-menu__section__title">Letteratura</div>
<ul class="site-menu__list">
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/letteratura/tematica/classici">Classici</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/letteratura/tematica/narrativa">Narrativa</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/letteratura/tematica/poesia">Poesia</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/letteratura/tematica/approfondimenti">Approfondimenti</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/letteratura/tematica/ragazzi">Ragazzi</a>
</li>
<li class="site-menu__list__divider"></li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/letteratura/archivio/speciali">Speciali</a>
</li>
</ul>
</div>
</div>
<div data-uniquename="storia" class="site-menu__section site-menu__section--storia">
<div class="site-menu__container">
<div class="site-menu__section__title">Storia</div>
<ul class="site-menu__list">
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/storia/tematica/antica">Antica</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/storia/tematica/medievale">Medievale</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/storia/tematica/moderna">Moderna</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/storia/tematica/contemporanea">Contemporanea</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/storia/tematica/personaggi">Personaggi</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/storia/tematica/conflitti">Conflitti</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/storia/tematica/societa">Societ&agrave;</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/storia/tematica/legalita">Legalit&agrave;</a>
</li>
<li class="site-menu__list__divider"></li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/storia/archivio/accaddeoggi">Accadde oggi</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/storia/archivio/speciali">Speciali</a>
</li>
</ul>
</div>
</div>
<div data-uniquename="musica" class="site-menu__section site-menu__section--musica">
<div class="site-menu__container">
<div class="site-menu__section__title">Musica</div>
<ul class="site-menu__list">
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/musica/tematica/orchestra-rai">Orchestra Rai</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/musica/tematica/sinfonica">Sinfonica</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/musica/tematica/opera">Opera</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/musica/tematica/contemporanea">Contemporanea</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/musica/tematica/music-icons">Music Icons</a>
</li>
<li class="site-menu__list__divider"></li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/musica/archivio/speciali">Speciali</a>
</li>
</ul>
</div>
</div>
<div data-uniquename="cinema" class="site-menu__section site-menu__section--cinema">
<div class="site-menu__container">
<div class="site-menu__section__title">Cinema</div>
<ul class="site-menu__list">
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/cinema/tematica/ritratti">Ritratti</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/cinema/tematica/storico">Storico</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/cinema/tematica/d-autore">D&#39;autore</a>
</li>
<li class="site-menu__list__divider"></li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/cinema/archivio/speciali">Speciali</a>
</li>
</ul>
</div>
</div>
<div data-uniquename="teatro-e-danza" class="site-menu__section site-menu__section--teatro-e-danza">
<div class="site-menu__container">
<div class="site-menu__section__title">Teatro e Danza</div>
<ul class="site-menu__list">
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/teatro-e-danza/tematica/teatro-classico">Teatro classico</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/teatro-e-danza/tematica/teatro-contemporaneo">Teatro contemporaneo</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/teatro-e-danza/tematica/danza">Danza</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/teatro-e-danza/tematica/ritratti">Ritratti</a>
</li>
<li class="site-menu__list__divider"></li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/teatro-e-danza/archivio/speciali">Speciali</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/teatro-e-danza/archivio/eventi">Agenda culturale</a>
</li>
</ul>
</div>
</div>
<div data-uniquename="filosofia" class="site-menu__section site-menu__section--filosofia">
<div class="site-menu__container">
<div class="site-menu__section__title">Filosofia</div>
<ul class="site-menu__list">
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/filosofia/tematica/scienze-sociali">Scienze sociali</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/filosofia/tematica/storia-della-filosofia">Storia della filosofia</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/filosofia/tematica/filosofia-della-scienza">Filosofia della scienza</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/filosofia/tematica/estetica">Estetica</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/filosofia/tematica/psicologia">Psicologia</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/filosofia/tematica/argomenti">Argomenti</a>
</li>
<li class="site-menu__list__divider"></li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/filosofia/archivio/speciali">Speciali</a>
</li>
</ul>
</div>
</div>
<div data-uniquename="scienza" class="site-menu__section site-menu__section--scienza">
<div class="site-menu__container">
<div class="site-menu__section__title">Scienza</div>
<ul class="site-menu__list">
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/scienza/tematica/astronomia">Astronomia</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/scienza/tematica/biologia">Biologia</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/scienza/tematica/chimica">Chimica</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/scienza/tematica/ecologia-e-ambiente">Ecologia e ambiente</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/scienza/tematica/fisica">Fisica</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/scienza/tematica/matematica ">Matematica </a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/scienza/tematica/scienza-dell-alimentazione">Scienza dell&#39;alimentazione</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/scienza/tematica/scienze-naturali">Scienze naturali </a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/scienza/tematica/scienza-della-terra">Scienza della Terra  </a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/scienza/tematica/tecnologia">Tecnologia</a>
</li>
</ul>
</div>
</div>
</nav>
<div data-components="menu:tab-bar" class="tab-bar">
<nav class="tab-bar__menu show-for-small-only">
<div class="tab-bar__container navbar">
<ul class="tab-bar__list grid-x small-up-4">
<li data-active="false" data-tab="arte" class="tab-bar__list__item tab-bar__list__item--arte cell">
<a href="#" class="tab-bar__list__item__link"><span class="tab-bar__list__item__title">Arte</span></a>
</li>
<li data-active="false" data-tab="letteratura" class="tab-bar__list__item tab-bar__list__item--letteratura cell">
<a href="#" class="tab-bar__list__item__link"><span class="tab-bar__list__item__title">Letteratura</span></a>
</li>
<li data-active="false" data-tab="storia" class="tab-bar__list__item tab-bar__list__item--storia cell">
<a href="#" class="tab-bar__list__item__link"><span class="tab-bar__list__item__title">Storia</span></a>
</li>
<li data-active="false" data-tab="musica" class="tab-bar__list__item tab-bar__list__item--musica cell">
<a href="#" class="tab-bar__list__item__link"><span class="tab-bar__list__item__title">Musica</span></a>
</li>
<li data-active="false" data-tab="cinema" class="tab-bar__list__item tab-bar__list__item--cinema cell">
<a href="#" class="tab-bar__list__item__link"><span class="tab-bar__list__item__title">Cinema</span></a>
</li>
<li data-active="false" data-tab="teatro-e-danza" class="tab-bar__list__item tab-bar__list__item--teatro-e-danza cell">
<a href="#" class="tab-bar__list__item__link"><span class="tab-bar__list__item__title">Teatro e danza</span></a>
</li>
<li data-active="false" data-tab="filosofia" class="tab-bar__list__item tab-bar__list__item--filosofia cell">
<a href="#" class="tab-bar__list__item__link"><span class="tab-bar__list__item__title">Filosofia</span></a>
</li>
<li data-active="false" data-tab="scienza" class="tab-bar__list__item tab-bar__list__item--scienza cell">
<a href="#" class="tab-bar__list__item__link"><span class="tab-bar__list__item__title">Scienza</span></a>
</li>
<li data-active="false" data-tab="home" class="tab-bar__list__item tab-bar__list__item--home cell">
<a href="#" class="tab-bar__list__item__link"><span class="tab-bar__list__item__title">Home</span></a>
</li>
<li data-active="false" data-tab="tematiche" class="tab-bar__list__item tab-bar__list__item--tematiche cell">
<a href="#" class="tab-bar__list__item__link"><span class="tab-bar__list__item__title">Tematiche</span></a>
</li>
<li data-active="false" data-tab="cerca" class="tab-bar__list__item tab-bar__list__item--cerca cell">
<a href="#" class="tab-bar__list__item__link"><span class="tab-bar__list__item__title">Cerca</span></a>
</li>
<li data-active="false" data-tab="menu" class="tab-bar__list__item tab-bar__list__item--menu cell">
<a href="#" class="tab-bar__list__item__link"><span class="tab-bar__list__item__title">Menu</span></a>
</li>
</ul>
</div>
</nav>
<div class="tab-bar__tabs show-for-small-only ">
<div data-content="home" class="tab-bar__tabs__tab">
<div class="site-menu__container">
<div class="site-menu__section__title">Home</div>
<ul class="site-menu__list"></ul>
</div>
</div>
<div data-content="tematiche" class="tab-bar__tabs__tab">
<div class="site-menu__container">
<a aria-label="Vai all&#39;homepage" class="site-menu__site-logo" href="/"></a>
<ul class="site-menu__list">
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/arte">Arte</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/letteratura">Letteratura</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/storia/">Storia</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/musica">Musica</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/cinema/">Cinema</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/teatro-e-danza">Teatro e danza</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/filosofia">Filosofia</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/scienza">Scienza</a>
</li>
</ul>
</div>
</div>
<div data-content="cerca" class="tab-bar__tabs__tab">
<div class="site-menu__container">
<a aria-label="Vai all&#39;homepage" class="site-menu__site-logo" href="/"></a>
<ul class="site-menu__list">
<li class="site-menu__list__item__search">
<form action="/ricerca.html" method="GET" data-search-form="true" class="search__field__form">
<a data-search-icon="true" aria-label="Cerca..." href="javascript:void(0)" class="search__field__form__enable">
<div class="search__field__form__enable__icon-wrapper">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 24 24" height="24" width="24" class="search__field__form__enable__icon">
<path d="M14.32 12.906l5.387 5.387a1 1 0 0 1-1.414 1.414l-5.387-5.387a8 8 0 1 1 1.414-1.414zM8 14A6 6 0 1 0 8 2a6 6 0 0 0 0 12z"/>
</svg>
</div>
</a><input placeholder="Cerca..." id="searchFieldMobile" name="q" type="text" data-search-input="true" class="search__field__form__input"><a aria-label="Cancella" style="display: none;" href="#" class="search__field__form__cancel"></a><input type="submit" value="invia" class="search__field__form__submit">
<div aria-label="" class="search__field__form__noresults">Nessun risultato per <strong class="search__field__form__noresults_texy"></strong>
</div>
</form>
</li>
</ul>
</div>
</div>
<div data-content="menu" class="tab-bar__tabs__tab">
<div class="site-menu__container">
<div class="site-menu__section__title">Menu</div>
<ul class="site-menu__list">
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/">Home Cultura</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/archivio/accaddeoggi">Accadde oggi</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/archivio/webdoc">Web Doc</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/archivio/eventi">Agenda culturale</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/archivio/speciali">Speciali</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/archivio/gallery">Gallery</a>
</li>
<li class="site-menu__list__divider"></li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="#">Domande frequenti</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="mailto:supportoraicultura@rai.it">Scrivici</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="">Privacy Policy</a>
</li>
</ul>
</div>
</div>
<div data-content="arte" class="tab-bar__tabs__tab">
<div class="site-menu__container">
<div class="site-menu__section__title">Arte</div>
<ul class="site-menu__list">
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/arte/tematica/ritratti">Ritratti</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/arte/tematica/classici">Classici</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/arte/tematica/caleidoscopio">Caleidoscopio</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/arte/tematica/nuove-tecnologie">Nuove tecnologie</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/arte/tematica/luoghi">Luoghi</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/arte/tematica/mostre-storiche">Mostre storiche</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/arte/archivio/speciali">Speciali</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/arte/archivio/eventi">Agenda culturale</a>
</li>
</ul>
</div>
</div>
<div data-content="letteratura" class="tab-bar__tabs__tab">
<div class="site-menu__container">
<div class="site-menu__section__title">Letteratura</div>
<ul class="site-menu__list">
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/letteratura/tematica/scrittori">Classici</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/letteratura/tematica/libri">Narrativa</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/letteratura/tematica/percorsi">Poesia</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/letteratura/tematica/osservatorio">Approfondimenti</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/letteratura/tematica/ragazzi">Ragazzi</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/letteratura/archivio/speciali">Speciali</a>
</li>
</ul>
</div>
</div>
<div data-content="storia" class="tab-bar__tabs__tab">
<div class="site-menu__container">
<div class="site-menu__section__title">Storia</div>
<ul class="site-menu__list">
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/storia/tematica/antica">Antica</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/storia/tematica/medievale">Medievale</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/storia/tematica/moderna">Moderna</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/storia/tematica/contemporanea">Contemporanea</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/storia/tematica/personaggi">Personaggi</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/storia/tematica/conflitti">Conflitti</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/storia/tematica/societa">Societ&agrave;</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/storia/tematica/legalita">Legalit&agrave;</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/storia/tematica/accadde-oggi">Accadde oggi</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/storia/archivio/speciali">Speciali</a>
</li>
</ul>
</div>
</div>
<div data-content="musica" class="tab-bar__tabs__tab">
<div class="site-menu__container">
<div class="site-menu__section__title">Musica</div>
<ul class="site-menu__list">
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/musica/tematica/sinfonica">Sinfonica</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/musica/tematica/opera">Opera</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/musica/tematica/contemporanea">Contemporanea</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/musica/tematica/orchestra-rai">Orchestra Rai</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/musica/tematica/music-icons">Music Icons</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/musica/archivio/speciali">Speciali</a>
</li>
</ul>
</div>
</div>
<div data-content="cinema" class="tab-bar__tabs__tab">
<div class="site-menu__container">
<div class="site-menu__section__title">Cinema</div>
<ul class="site-menu__list">
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/cinema/tematica/ritratti">Ritratti</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/cinema/tematica/storico">Storico</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/cinema/tematica/d-autore">D&#39;autore</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/cinema/archivio/speciali">Speciali</a>
</li>
</ul>
</div>
</div>
<div data-content="teatro-e-danza" class="tab-bar__tabs__tab">
<div class="site-menu__container">
<div class="site-menu__section__title">Teatro e danza</div>
<ul class="site-menu__list">
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/teatro-e-danza/tematica/teatro-classico">Teatro classico</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/teatro-e-danza/tematica/teatro-contemporaneo">Teatro contemporaneo</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/teatro-e-danza/tematica/danza">Danza</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/teatro-e-danza/tematica/ritratti">Ritratti</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/teatro-e-danza/archivio/speciali">Speciali</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/teatro-e-danza/archivio/eventi">Agenda culturale</a>
</li>
</ul>
</div>
</div>
<div data-content="filosofia" class="tab-bar__tabs__tab">
<div class="site-menu__container">
<div class="site-menu__section__title">Filosofia</div>
<ul class="site-menu__list">
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/filosofia/tematica/scienze-sociali">Scienze sociali</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/filosofia/tematica/storia-della-filosofia">Storia della filosofia</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/filosofia/tematica/filosofia-della-scienza">Filosofia della scienza</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/filosofia/tematica/estetica">Estetica</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/filosofia/tematica/psicologia">Psicologia</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/filosofia/tematica/argomenti">Argomenti</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/filosofia/archivio/speciali">Speciali</a>
</li>
</ul>
</div>
</div>
<div data-content="scienza" class="tab-bar__tabs__tab">
<div class="site-menu__container">
<div class="site-menu__section__title">Scienza</div>
<ul class="site-menu__list">
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/scienza/tematica/astronomia">Astronomia</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/scienza/tematica/biologia">Biologia</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/scienza/tematica/chimica">Chimica</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/scienza/tematica/ecologia-e-ambiente">Ecologia e ambiente</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/scienza/tematica/fisica">Fisica</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/scienza/tematica/matematica ">Matematica </a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/scienza/tematica/scienza-dell&#39;alimentazione">Scienza dell&#39;alimentazione</a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/scienza/tematica/scienza-della-terra">Scienza della Terra  </a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/scienza/tematica/scienze-naturali ">Scienze naturali </a>
</li>
<li class="site-menu__list__item">
<a class="site-menu__list__item__link" href="/scienza/tematica/tecnologia">Tecnologia</a>
</li>
</ul>
</div>
</div>
</div>
</div>


</header>



<section data-components="slider:full.expandable" class="expandable-slider" data-create-date="21-03-2020" data-generation-date="2020-03-24 10:42:45" data-uniquename="PublishingBlock-de97bdd5-4037-41e8-b20b-40b6e96b523a" data-content-type="ESL Expandable Slider Block">
<div class="expandable-slider__container">
<div class="expandable-slider__slider">
<div class="expandable-slider__slider__slide">
<div style="background-image: url('/dl/img/2020/03/21/1584791498666_Cover_Elisir_d_Amore%20-%20foto.jpg');" class="expandable-slider__image-holder">
<div class="expandable-slider__grid-container grid-container">
<div class="expandable-slider__info">
<div class="grid-x">
<div class="cell small-up-1">
<strong class="expandable-slider__info__label">SPECIALE</strong>
<h2 class="expandable-slider__info__title">L&#39;elisir d&#39;amore</h2>
<p class="expandable-slider__info__subtitle">Di Gaetano Donizetti</p>
<a data-action="show-more" class="expandable-slider__show-more" href="#">Mostra di pi&ugrave;</a>
</div>
</div>
</div>
</div>
</div>
<div style="display: none;" class="expandable-slider__extension grid-container">
<div class="expandable-slider__extension__text"><strong><em>L&rsquo;elisir d&rsquo;amore</em></strong> &egrave; un melodramma giocoso di <strong>Gaetano Donizetti</strong>, su libretto di Felice Romani, andato in scena per la prima volta a Milano, al Teatro della Canobbiana, il 12 maggio 1832. Donizetti impieg&ograve; solamente 14 giorni per realizzare l&rsquo;opera, ma forse fu proprio questa pressione che rese possibile mettere al servizio della creativit&agrave; tutto il suo ingegno, realizzando una dei capolavori dell&rsquo;opera comica ottocentesca. Divertente e giocosa, la trama &egrave; sostenuta da una partitura ricca di brani cos&igrave; noti che l&rsquo;opera ancora oggi &egrave; una delle pi&ugrave; rappresentate al mondo.&nbsp;<br/>
L&rsquo;elisir d&rsquo;amore si presta dunque ad essere lo strumento ideale per far scoprire ai bambini e ai ragazzi l&rsquo;incantevole mondo dell&rsquo;opera lirica, grazie a Scuola InCanto, il percorso di avvicinamento alla lirica rivolto alle scuole dell&rsquo;obbligo realizzato e promosso da <strong><a href="https://www.europaincanto.com/ilmioelisir/" target="_blank">Europa InCanto,</a>&nbsp;</strong>che<strong>&nbsp;</strong>nasce nel 2012 al fine di coinvolgere le nuove generazioni nello studio e nell&rsquo;apprezzamento dell&rsquo;opera lirica. Ogni anno Scuola InCanto si dedica allo studio di un&rsquo;opera lirica in tutti i suoi aspetti fino alla pratica corale dei brani da eseguire a teatro. L&rsquo;edizione 2019/2020 e&#768; incentrata sullo studio e sulla messinscena de <a href="https://www.europaincanto.com/ilmioelisir/" target="_blank">L&rsquo;elisir d&rsquo;amore di Gaetano Donizetti.</a><strong>&nbsp;</strong><br/>
<br/>
<strong>Trama de <em>L&rsquo;elisir d&rsquo;amore</em></strong><br/>
<strong>Nemorino</strong> si trova in un bel guaio: &egrave; perdutamente innamorato della bella <strong>Adina</strong> ma &egrave; troppo timido per dichiarle il suo amore e non sa proprio come fare. Mentre sogna ed immagina una soluzione, arriva l&rsquo;affascinante sergente Belcore che con grande spavalderia chiede ad Adina di sposarlo! Disperato per la paura di perderla, Nemorino si fa avanti ma viene respinto. Nel paese arriva il dottore Dulcamara, noto ciarlatano al quale Nemorino si rivolge per acquistare una pozione d&rsquo;amore. Tuttavia Dulcamara gli vende una bottiglia di vino, facendogli credere che si tratti di un portentoso elisir in grado di fare innamorare dopo un giorno qualunque donna. Dopo averlo bevuto, Nemorino si sente gia&#768; irresistibile e non esita a trattare Adina con studiata indifferenza. Per vendicarsi, Adina accetta di sposare subito il sergente Belcore. Nemorino disperato corre in cerca di Dulcamara per acquistare una seconda dose di elisir, ma non avendo pi&ugrave; denaro si arruola nel reggimento di Belcore. Nel villaggio si diffonde la notizia che lo zio di Nemorino ha lasciato al nipote una cospicua eredit&agrave; e tutte le ragazze fanno a gara per conquistarlo. Ignaro dell&rsquo;eredit&agrave; ricevuta, attribuisce l&rsquo;improvviso successo agli effetti dell&rsquo;elisir d&rsquo;amore. Nel frattempo Adina viene a sapere da Dulcamara tutte le vicende del povero Nemorino e, intenerita da tanta bont&agrave; si commuove e finalmente capisce che anche lei lo ama. I due giovani si dichiarano amore reciproco e il dottor Dulcamara, ovviamente, attribuisce il merito di tanta felicit&agrave; al suo elisir d&rsquo;amore.<br/>
<br/>
<em>Credits progetto &quot;Il mio Elisir&quot;:<br/>
Autrice: Nunzia Nigro<br/>
Direttore artistico e realizzatore video-audio libro: Germano Neri<br/>
Voce narrante: Viviana Altieri<br/>
Illustratore: Francesco Gaston<br/>
Progetto grafico: Make id</em></div>
<a data-action="show-less" class="expandable-slider__show-more" href="#">Mostra di meno</a>
</div>
</div>
</div>
</div>
<div class="expandable-slider__arrows">
<div class="expandable-slider__arrows__holder"></div>
</div>
</section>


<section class="card-list card-list--grid card-list--card-big card-list--card-horizontal" data-create-date="21-03-2020" data-generation-date="2020-03-26 21:41:21" data-uniquename="PublishingBlock-8efa5c0f-a9f3-4d3f-b5e8-1c580f0de283" data-content-type="ESL Grid Block">
<div class="card-list__container">
<div class="card-list__grid-container grid-container">
<div class="grid-x">
<div class="cell auto">
<h2 class="card-list__title">Puntate</h2>
</div>
</div>
<div class="grid-x">
<div class="cell">
<div data-append-to="true" class="card-list__cards grid-x small-up-1 medium-up-2 large-up-2">
<a target="_self" href="/articoli/2020/03/1-Tutto-inizio-in-un-bellissimo-giorno-fa7734ca-f0ee-41ea-8cc8-7d11e6e3fc24.html" class="card-item cell">
<div class="card-item__container ">
<div class="card-item__image">
<picture>
<source media="(max-width: 479px)" data-srcset="/cropgd/400x225/dl/img/2020/03/23/1584961648462_1%20puntata.jpg"></source>
<source media="(max-width: 1023px)" data-srcset="/cropgd/480x270/dl/img/2020/03/23/1584961648462_1%20puntata.jpg"></source>
<img alt="1. Tutto inizi&amp;#242; in un bellissimo giorno" data-lazy="/cropgd/640x360/dl/img/2020/03/23/1584961648462_1%20puntata.jpg"></picture>
</div>
<div class="card-item__information">
<strong class="card-item__label item-label"><span class="item-label__text item-label__text--section">Rai Cultura</span><span class="item-label__text item-label__text--type">ARTICOLO</span></strong>
<h3 class="card-item__title">1. Tutto inizi&#242; in un bellissimo giorno</h3>
<h4 class="card-item__subtitle">L&#39;elisir d&#39;amore di Donizetti</h4>
</div>
</div>
</a><a target="_self" href="/articoli/2020/03/2-Quando-arrivo-Dulcamara-ccca7490-d3fa-4be6-a16e-4ab0e75cb94d.html" class="card-item cell">
<div class="card-item__container ">
<div class="card-item__image">
<picture>
<source media="(max-width: 479px)" data-srcset="/cropgd/400x225/dl/img/2020/03/23/1584961629173_2%20puntata.jpg"></source>
<source media="(max-width: 1023px)" data-srcset="/cropgd/480x270/dl/img/2020/03/23/1584961629173_2%20puntata.jpg"></source>
<img alt="2. Quando arriv&amp;#242; Dulcamara" data-lazy="/cropgd/640x360/dl/img/2020/03/23/1584961629173_2%20puntata.jpg"></picture>
</div>
<div class="card-item__information">
<strong class="card-item__label item-label"><span class="item-label__text item-label__text--section">Rai Cultura</span><span class="item-label__text item-label__text--type">ARTICOLO</span></strong>
<h3 class="card-item__title">2. Quando arriv&#242; Dulcamara</h3>
<h4 class="card-item__subtitle">L&#39;elisir d&#39;amore di Donizetti</h4>
</div>
</div>
</a><a target="_self" href="/articoli/2020/03/3-Uninsolita-proposta-1570fcf3-46b8-49bd-88ba-44c84d414039.html" class="card-item cell">
<div class="card-item__container ">
<div class="card-item__image">
<picture>
<source media="(max-width: 479px)" data-srcset="/cropgd/400x225/dl/img/2020/03/23/1584972435593_3.jpg"></source>
<source media="(max-width: 1023px)" data-srcset="/cropgd/480x270/dl/img/2020/03/23/1584972435593_3.jpg"></source>
<img alt="3. Un&amp;#39;insolita proposta" data-lazy="/cropgd/640x360/dl/img/2020/03/23/1584972435593_3.jpg"></picture>
</div>
<div class="card-item__information">
<strong class="card-item__label item-label"><span class="item-label__text item-label__text--section">Rai Cultura</span><span class="item-label__text item-label__text--type">ARTICOLO</span></strong>
<h3 class="card-item__title">3. Un&#39;insolita proposta</h3>
<h4 class="card-item__subtitle">L&#39;elisir d&#39;amore di Donizetti</h4>
</div>
</div>
</a><a target="_self" href="/articoli/2020/03/4-Un-matrimonio-senza-senso-31c1db0a-2a7d-4a6f-a269-95e91386ea08.html" class="card-item cell">
<div class="card-item__container ">
<div class="card-item__image">
<picture>
<source media="(max-width: 479px)" data-srcset="/cropgd/400x225/dl/img/2020/03/23/1584961584921_4%20puntata.jpg"></source>
<source media="(max-width: 1023px)" data-srcset="/cropgd/480x270/dl/img/2020/03/23/1584961584921_4%20puntata.jpg"></source>
<img alt="4. Un matrimonio senza senso" data-lazy="/cropgd/640x360/dl/img/2020/03/23/1584961584921_4%20puntata.jpg"></picture>
</div>
<div class="card-item__information">
<strong class="card-item__label item-label"><span class="item-label__text item-label__text--section">Rai Cultura</span><span class="item-label__text item-label__text--type">ARTICOLO</span></strong>
<h3 class="card-item__title">4. Un matrimonio senza senso</h3>
<h4 class="card-item__subtitle">L&#39;elisir d&#39;amore di Donizetti</h4>
</div>
</div>
</a>
</div>
</div>
</div>
</div>
</div>
</section>




<!--- - - - - - - FOOT - - - - - - - - - - - -->
<div class="footer__wrapper">

<section class="prefooter">
<div class="prefooter__container">
<div class="prefooter__grid-container grid-container">
<div class="grid-x prefooter__social__list small-up-3  large-up-6">
<div class="cell prefooter__social__list__item">
<a class="prefooter__social__list__item__link" target="_blank" href="https://www.facebook.com/raicultura.it/">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="facebook-logo" viewBox="-3 -3 30 30" height="24" width="24">
<defs>
<path d="M8.95 10.574H5.683v8.735H2.42v-8.735H.126V7.397H2.42V4.75c0-2.118 1.323-4.059 4.5-4.059 1.235 0 2.206.088 2.206.088l-.089 2.912h-2.03c-1.146 0-1.323.53-1.323 1.412v2.294h3.353l-.088 3.177z" id="facebook"/>
</defs>
<use xlink:href="#facebook" transform="translate(7 2)" fill-rule="nonzero" fill="#FFF"/>
</svg><span>Facebook</span></a>
</div>
<div class="cell prefooter__social__list__item">
<a class="prefooter__social__list__item__link" target="_blank" href="https://www.instagram.com/raicultura/">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="instagram-logo" viewBox="-6 -6 36 36" height="24" width="24">
<defs>
<path d="M12.787.012H5.213C2.362.012 0 2.292 0 5.142v7.53c0 2.85 2.28 5.13 5.213 5.13h7.574c2.851 0 5.213-2.28 5.213-5.13v-7.53c-.081-2.85-2.362-5.13-5.213-5.13zm-.131 16.048H5.35a3.373 3.373 0 0 1-3.353-3.354V5.357A3.373 3.373 0 0 1 5.35 2.004h7.226c1.836 0 3.433 1.517 3.433 3.353v7.35a3.373 3.373 0 0 1-3.353 3.353zM9 4.512c-2.526 0-4.5 1.973-4.5 4.5 0 2.447 2.053 4.5 4.5 4.5 2.526 0 4.5-1.974 4.5-4.5 0-2.527-1.974-4.5-4.5-4.5zm0 7.25a2.744 2.744 0 0 1-2.75-2.75c0-1.487 1.264-2.75 2.75-2.75s2.75 1.189 2.75 2.75c0 1.56-1.264 2.75-2.75 2.75zm4.765-6.538c-.57 0-1.06-.488-1.06-1.059 0-.57.49-1.058 1.06-1.058.57 0 1.059.488 1.059 1.058 0 .57-.49 1.06-1.06 1.06z" id="instagram"/>
</defs>
<use xlink:href="#instagram" transform="translate(3 3)" fill-rule="nonzero" fill="#FFF"/>
</svg><span>Instagram</span></a>
</div>
<div class="cell prefooter__social__list__item">
<a class="prefooter__social__list__item__link" target="_blank" href="https://twitter.com/raicultura">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="twitter-logo" viewBox="-7 -7 36 36" height="24" width="24">
<defs>
<path d="M19.64 4.58v.573c0 5.823-4.487 12.505-12.602 12.505-2.482 0-4.773-.763-6.778-2.004.382 0 .668.095 1.05.095 2.1 0 4.01-.668 5.442-1.91-1.91 0-3.532-1.336-4.105-3.054.286.095.573.095.859.095.382 0 .764-.095 1.146-.19-2.005-.382-3.533-2.196-3.533-4.296v-.096c.573.286 1.241.573 2.005.573C1.98 6.107 1.12 4.77 1.12 3.243c0-.764.191-1.527.573-2.195a12.564 12.564 0 0 0 9.07 4.582c-.096-.287-.096-.668-.096-.955 0-2.386 2.005-4.391 4.391-4.391 1.241 0 2.387.573 3.246 1.432 1.05-.191 1.91-.573 2.769-1.05-.287 1.05-1.05 1.909-1.91 2.386.86-.095 1.719-.382 2.578-.668-.573.764-1.241 1.527-2.1 2.196z" id="twitter"/>
</defs>
<use xlink:href="#twitter" transform="translate(1 3)" fill-rule="nonzero" fill="#FFF"/>
</svg><span>Twitter</span></a>
</div>
</div>
</div>
</div>
</section>


<footer class="footer">
<div class="footer__container">
<div class="footer_grid-container grid-container">
<div class="grid-x">
<div class="cell large-9 small-12">
<span class="footer__logo">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 200 200">
<g display="inline">
<path id="path2901" fill="#7c8589" d="m199.960999,0.02613h-199.961259v199.97387h199.961259v-199.97387l0,0zm-159.700298,97.626572h2.007999c6.765999,0 14.394001,-1.250999 14.394001,-9.946999c0,-8.671005 -7.628002,-9.948006 -14.394001,-9.948006h-2.007999v19.895004l0,0zm45.645,44.068291h-25.841l-19.595001,-30.716995h-0.209v30.716995h-20.756001v-79.869293h31.017002c15.789097,0 27.757,7.535004 27.757,24.575996c0,11.030006 -6.153999,20.561302 -17.483002,22.568306l25.110001,32.724991l0,0zm20.691299,-27.104996c0,6.871002 4.551003,12.177002 12.399002,12.177002c7.835999,0 12.386002,-5.306 12.386002,-12.177002c0,-6.675995 -4.550003,-12.281998 -12.386002,-12.281998c-7.848,0 -12.399002,5.606003 -12.399002,12.281998m43.416,27.104996h-19.257004v-6.022995h-0.233994c-3.377007,5.397003 -10.039001,7.822006 -16.415001,7.822006c-16.102203,0 -27.431305,-13.455002 -27.431305,-29.022003c0,-15.567299 11.147003,-28.918304 27.236305,-28.918304c6.231995,0 12.815994,2.334 16.843994,7.106003v-5.292999h19.257004v54.328293l0,0zm32.399002,-75.202293c0,5.945 -4.889008,10.808998 -10.807999,10.808998c-5.919006,0 -10.807999,-4.863998 -10.807999,-10.808998c0,-5.918999 4.888992,-10.782001 10.807999,-10.782001c5.918991,0 10.807999,4.863003 10.807999,10.782001m-1.173004,75.202293h-19.257004v-54.328293h19.257004v54.328293l0,0zm-181.238998,23.27301v-88.318306v-18.617996v-25.202h-0.987l0.987,132.138302z"/>
</g>
</svg></span><span class="footer__text">Rai - Radiotelevisione Italiana Spa<br>
                                Sede legale: Viale Mazzini, 14 - 00195 Roma | Cap. Soc. Euro 242.518.100,00 interamente versato<br>
                                Ufficio del Registro delle Imprese di Roma - &copy; RAI 2014 - tutti i diritti riservati. P.Iva 06382641006</span>
</div>
<div class="cell large-3 small-12">
<ul class="footer__list">
<li class="footer__list__item">
<a class="footer__list__item__link" href="https://www.rai.it/privacy/PrivacyPolicy.html">Privacy Policy</a>
</li>
<li class="footer__list__item">
<a class="footer__list__item__link" href="https://www.iubenda.com/privacy-policy/844946/cookie-policy">Cookie Policy</a>
</li>
<li class="footer__list__item">
<a class="footer__list__item__link" href="http://www.rai.it/trasparenza/">Societ&agrave; trasparente</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</footer>











    

    <!-- JS FOOT -->
    <script type="text/javascript" src="/dl/components/js/billy/rai-billy-components-v.0.1.js,q20190702152106.pagespeed.jm.Oxzm-Ec_1Q.js"></script>



</div>


</body>
</html>
